<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SCMagazine"/><meta property="og:site_name" content="SC Media"/><title>Apple urged to address privacy gaps to protect reproductive health data | SC Media</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Ten state attorneys general are asking Apple to address data privacy gaps in the wake of the U.S. Supreme Court abortion ruling by enacting stricter app standards and an auditing program."/><meta property="og:title" content="Apple urged to address privacy gaps to protect reproductive health data"/><meta property="og:description" content="Ten state attorneys general are asking Apple to address data privacy gaps in the wake of the U.S. Supreme Court abortion ruling by enacting stricter app standards and an auditing program."/><meta property="og:url" content="https://www.scmagazine.com/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-11-22T13:58:15.000-05:00"/><meta property="article:modified_time" content="2022-11-22T13:58:20.000-05:00"/><meta property="article:author" content="Jessica Davis"/><meta property="article:tag" content="privacy"/><meta property="og:image" content="https://files.scmagazine.com/wp-content/uploads/2022/11/112222_health_app.jpg"/><meta property="og:image:alt" content="A smartphone user navigates a health and wellness app."/><meta property="og:image:secure_url" content="https://files.scmagazine.com/wp-content/uploads/2022/11/112222_health_app.jpg"/><meta property="og:image:width" content="1500"/><meta property="og:image:height" content="900"/><meta property="og:locale" content="en_US"/><link rel="canonical" href="https://www.scmagazine.com/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data"/><script type="application/ld+json">{"@type":"PostalAddress","@id":"https://cyberriskalliance.com#postalAddress","addressCountry":"US","addressRegion":"NY","postalCode":"10017","streetAddress":"400 Madison Ave","@context":"https://www.schema.org"}</script><script type="application/ld+json">{"@type":"Organization","@id":"https://cyberriskalliance.com#organization","name":"CyberRisk Alliance","url":"https://cyberriskalliance.com","legalName":"CyberRisk Alliance LLC","address":{"@id":"https://cyberriskalliance.com#postalAddress"},"contactPoint":[{"@type":"ContactPoint","contactType":"Sales and sponsorships","email":"sales@cyberriskalliance.com"}],"@context":"https://www.schema.org"}</script><script type="application/ld+json">{"@type":"Organization","@id":"https://www.scmagazine.com#Organization","name":"SC Media","alternateName":["SC Magazine","SC Events"],"address":{"@id":"https://cyberriskalliance.com#postalAddress"},"additionalType":"NewsMediaOrganization","description":"The essential resource for independent news analysis, forward-looking features, product reviews, events, and professional recognition programs. Sharing insight and guidance in partnership with, and for, top-level information security executives and their technical teams.","slogan":"The latest in-depth, unbiased news, analysis and perspective to keep cybersecurity professionals informed, educated and enlightened about the market.","url":"https://www.scmagazine.com","parentOrganization":{"@id":"https://cyberriskalliance.com#organization"},"memberOf":{"@id":"https://cyberriskalliance.com#organization"},"brand":[{"@type":"Brand","name":"SC Awards","alternateName":["Excellence Awards","Leadership Awards","Trust Awards"],"url":"https://www.scmagazine.com/sc-awards","description":"Honoring the best in cybersecurity, the SC Awards recognize the people, products and companies that are forging the industry’s future and advancing the cause of safe and secure commerce and communications."},{"@type":"Brand","name":"Women in IT Security","url":"https://www.scmagazine.com/women-in-it-security","description":"Celebrating significant and consequential contributions to the field and community, the SC Media Women in IT Security program honors leaders who have faced down the security challenges, shaped the industry, and made a positive impact on the advancement of cybersecurity in government or the private sector."}],"@context":"https://www.schema.org"}</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 0,
        "item": {
          "@id": "https://www.scmagazine.com/",
          "name": "SC Media"
        }
      },{
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.scmagazine.com/topic/privacy",
          "name": "Privacy"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.scmagazine.com/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data",
          "name": "Apple urged to address privacy gaps to protect reproductive health data"
        }
      }
     ]
  }</script><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="Jessica Davis"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="3 Minutes"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.scmagazine.com/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data"
    },
    "headline": "Apple urged to address privacy gaps to protect reproductive health data",
    "image": [
      "https://www.scmagazine.com/https://files.scmagazine.com/wp-content/uploads/2022/11/112222_health_app.jpg"
     ],
    "datePublished": "2022-11-22T13:58:15.000-05:00",
    "dateModified": "2022-11-22T13:58:20.000-05:00",
    "author": [{"@type": "Person","name": "Jessica Davis"}],
    "publisher": {
      "@type": "Organization",
      "name": "SC Media",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.scmagazine.com/images/sc-logo.png"
      }
    },
    "description": "Ten state attorneys general are asking Apple to address data privacy gaps in the wake of the U.S. Supreme Court abortion ruling by enacting stricter app standards and an auditing program."
  }</script><meta name="next-head-count" content="33"/><link rel="manifest" href="https://www.scmagazine.com/manifest.json"/><link rel="apple-touch-icon" href="https://www.scmagazine.com/images/logo/icons/apple-touch-icon.png" sizes="180x180" type="image/png"/><meta name="theme-color" content="#ee1c25"/><link rel="preconnect" href="//www.googletagmanager.com"/><link rel="preconnect" href="//securepubads.g.doubleclick.net"/><link rel="preconnect" href="//files.scmagazine.com"/><link rel="preconnect" href="https://graphql.scmagazine.com"/><link rel="dns-prefetch" href="//ml314.com"/><link rel="dns-prefetch" href="//script.crazyegg.com"/><link rel="dns-prefetch" href="//snap.licdn.com"/><link rel="preconnect" href="https://use.typekit.net" crossorigin /><link rel="preload" href="https://www.scmagazine.com/_next/static/css/757ef872722bb226.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/757ef872722bb226.css" data-n-g=""/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/fc18b6a3d254baff.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/fc18b6a3d254baff.css" data-n-p=""/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/020320d5331e2111.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/020320d5331e2111.css"/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/cbc0c637c91ebd8f.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/cbc0c637c91ebd8f.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://www.scmagazine.com/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/3267-87e7388e025f230c.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/6730-71ff50caf08a5728.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/841-aabb262339688a12.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/806.200d6a16ddcbcd85.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/6612-34ccd039492caab0.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/9053.70f70e0f3a85c919.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/1076.9513512ae0634e88.js"></script><script src="https://www.scmagazine.com/_next/static/chunks/webpack-5a956b7c60c41016.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/framework-eb9d1a6b93417ca2.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/main-f5a511830c971dc3.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/pages/_app-e919bb82bc6c3642.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/5351-4e3b0beac5d7382f.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/9866-57e6d01ba6ffe08d.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/4510-4974fd88614f18c0.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/9880-eaa14c037a0cba78.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/345-ff01337b3a673a81.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/6293-b34aaaed119665cd.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/pages/editorial/%5BeditorialType%5D/%5Bmaincat%5D/%5Bslug%5D-667c0651ed510302.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/AczZTQP0pzVW83GXwZby7/_buildManifest.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/AczZTQP0pzVW83GXwZby7/_ssgManifest.js" defer=""></script><style data-href="https://use.typekit.net/gjn6kug.css">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</style></head><body><div id="__next" data-reactroot=""><header class="HeaderWrapper_wrapper__tA7rQ header-wrapper font-titillium-semibold"><nav class="HeaderWrapper_menuHeader__DLetu vw-100 mw-100 align-self-center px-0 px-xl-2 py-2 position-fixed navbar navbar-expand-xl navbar-light fixed-top"><div class="HeaderWrapper_navBarWrapper__VEhwL container-xxl"><button aria-controls="collapsable" type="button" aria-label="Toggle navigation" class="navbar-toggler collapsed"><span class="navbar-toggler-icon"></span></button><span class="Branding_navbarBrand__0fZN7 me-0 navbar-brand"><div class="Branding_box__1QPtK"><a title="SC Media" href="/"><svg viewBox="0 0 226 82" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="HeaderLogo_svg__a" d="M0 0h81.667v82H0z"></path><path id="HeaderLogo_svg__c" d="M0 82h226V0H0z"></path></defs><g fill="none" fill-rule="evenodd"><g><mask id="HeaderLogo_svg__b" fill="#fff"><use xlink:href="#HeaderLogo_svg__a"></use></mask><path d="M81.667 41c0 22.643-18.282 41-40.834 41C18.282 82 0 63.643 0 41S18.282 0 40.833 0c22.552 0 40.834 18.357 40.834 41" fill="#ED1C25" mask="url(#HeaderLogo_svg__b)"></path></g><path d="M56.455 55.564c-6.443 0-8.069-5.19-8.069-14.69 0-10.505 2.251-14.319 7.818-14.319 3.253 0 9.633.751 9.633.751l.374-6.751s-7.004-1.502-11.444-1.502c-10.76 0-15.262 6.252-15.262 21.82 0 .128.003.253.003.38-1.827-1.803-4.645-3.013-8.697-4.444-6.129-2.189-7.568-2.876-7.568-5.877 0-3.313 1.688-4.377 6.254-4.377 3.753 0 9.121.577 9.121.577l.375-6.754s-4.492-1.325-10.121-1.325c-9.82 0-14.385 3.94-14.385 13.13 0 6.376 3.565 9.44 11.821 12.129 5.566 1.813 7.192 2.5 7.192 6.314 0 3.75-1.814 4.938-5.566 4.938-3.753 0-12.009-.875-12.009-.875l-.439 6.94s6.819 1.438 12.448 1.438c7.631 0 12.038-2.431 13.63-7.821 2.109 5.066 6.109 7.821 13.203 7.821 5.316 0 11.383-1.376 11.383-1.376l-.313-6.814s-6.38.687-9.382.687" fill="#FFF"></path><path fill="#000" d="M94.33 25.232h10.87l5.55 22.929 5.549-22.93h10.869v31.436h-6.383V32.351h-.694l-6.15 22.93h-6.383l-6.15-22.93h-.695v24.316H94.33zM134.012 25.232h20.35v5.547h-13.968v7.35h11.192v5.456h-11.192v7.534h13.967v5.548h-20.349zM170.224 30.779h-4.208v20.34h4.208c6.198 0 6.8-3.79 6.8-10.77 0-6.89-.602-9.57-6.8-9.57Zm-10.59 25.888V25.232h10.59c10.961 0 13.366 4.669 13.366 15.116 0 10.726-2.08 16.32-13.366 16.32h-10.59Z"></path><mask id="HeaderLogo_svg__d" fill="#fff"><use xlink:href="#HeaderLogo_svg__c"></use></mask><path fill="#000" mask="url(#HeaderLogo_svg__d)" d="M189.14 56.667h6.383V25.232h-6.382zM208.564 45.433h8.602l-3.19-14.932h-2.22l-3.192 14.932Zm-1.757-20.201h12.117L226 56.667h-6.382l-1.249-5.686h-11.007l-1.249 5.686h-6.382l7.076-31.435Z"></path></g></svg></a></div></span><div class="Header_ssoColumn__SL73P order-4 order-md-last mt-1 navbar-nav"><span class="SsoHeader_greetingsWrapper__xNMhs" style="min-width:15%;min-height:1px"></span></div><div class="justify-content-center order-last order-xl-0 navbar-collapse collapse" id="collapsable"><div class="nav-fill d-flex navbar-nav"><div class="position-static nav-item MenuItem_navItem__Ia1Xa MenuItem_navRootElement__20OT3"><a href="/editorial/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data#" data-rr-ui-event-key="/editorial/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data#" class="nav-link nav-link">Topics</a></div><div class="position-static nav-item MenuItem_navItem__Ia1Xa MenuItem_navRootElement__20OT3"><a href="/editorial/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data#" data-rr-ui-event-key="/editorial/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data#" class="nav-link nav-link">Industry</a></div><div class="position-static nav-item MenuItem_navItem__Ia1Xa MenuItem_navRootElement__20OT3"><a href="/editorial/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data#" data-rr-ui-event-key="/editorial/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data#" class="nav-link nav-link">Events</a></div><div class="position-static nav-item MenuItem_navItem__Ia1Xa MenuItem_navRootElement__20OT3"><a href="/editorial/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data#" data-rr-ui-event-key="/editorial/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data#" class="nav-link nav-link">Podcasts</a></div><div class="position-static nav-item MenuItem_navItem__Ia1Xa MenuItem_navRootElement__20OT3"><a href="/editorial/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data#" data-rr-ui-event-key="/editorial/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data#" class="nav-link nav-link">Research</a></div><div class="position-static nav-item MenuItem_navItem__Ia1Xa MenuItem_navRootElement__20OT3"><a href="/editorial/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data#" data-rr-ui-event-key="/editorial/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data#" class="nav-link nav-link">Recognition</a></div><div class="position-static nav-item MenuItem_navItem__Ia1Xa MenuItem_navRootElement__20OT3"><a href="/editorial/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data#" data-rr-ui-event-key="/editorial/analysis/privacy/apple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data#" class="nav-link nav-link">Leadership</a></div></div></div><div class="ExpandSearchBtn_searchIconWrapper__VCr9h search-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24.58 24.58" style="enable-background:new 0 0 24.58 24.58" xml:space="preserve" class="d-block cursor-pointer ExpandSearchBtn_searchIcon__RWEwO"><g style="enable-background:new"><defs><path id="SearchIcon_svg__a" d="m21.97 20.65-4.99-4.99c2.72-3.34 2.21-8.25-1.13-10.97a7.8 7.8 0 0 0-10.43.51c-3.03 3.06-3.02 7.99.03 11.03 2.83 2.81 7.33 3.04 10.42.52l4.99 4.99c.33.28.82.24 1.1-.08.26-.29.26-.72.01-1.01M6.52 15.13c-2.44-2.44-2.44-6.39 0-8.82 2.44-2.44 6.39-2.44 8.82 0 2.44 2.44 2.44 6.39 0 8.82a6.196 6.196 0 0 1-8.82 0"></path></defs><clipPath id="SearchIcon_svg__b"><use xlink:href="#SearchIcon_svg__a" style="overflow:visible"></use></clipPath><g style="clip-path:url(#SearchIcon_svg__b)"><defs><path id="SearchIcon_svg__c" d="M3.15 2.93h19v19h-19z"></path></defs><clipPath id="SearchIcon_svg__d"><use xlink:href="#SearchIcon_svg__c" style="overflow:visible"></use></clipPath><path style="clip-path:url(#SearchIcon_svg__d)" d="M1.39 1.16h21.83v21.86H1.39z"></path></g></g></svg></div></div></nav></header><div class=""><div class="dfp-slot ad mb-3 pb-0 d-flex flex-column align-items-center AdSlot_wrapper__2Zldl skin" style="min-height:0"></div><meta name="googlebot" content="index,follow"/><div class="EditorialTemplate_singleEditorial__K_n_4 editorial-content"><div class="container-xxl"><div class="justify-content-center row"><div class="justify-content-center text-center col"><div class="dfp-slot ad mb-3 pb-0 d-flex flex-column align-items-center AdSlot_wrapper__2Zldl leaderboard" style="min-height:170px"></div></div><div class="col-sm-12"></div></div></div><div class="content content-7-3 container-xxl"><div class="justify-content-center row"><div class="Regions_contentColumn___jGDh content-column col-md-7"><div class="Content_col__DLOsm px-3"><div></div><a class="fs-6" href="https://www.scmagazine.com/topic/privacy">Privacy</a>, <a class="fs-6" href="https://www.scmagazine.com/topic/application-security">Application security</a>, <a class="fs-6" href="https://www.scmagazine.com/topic/data-security">Data security</a>, <a class="fs-6" href="https://www.scmagazine.com/topic/device-security">Device Security</a><div class="py-2 mt-1"><div class="justify-content-start social-icons row"><div class="col-auto"><a title="Share on Facebook" class="d-flex p-0" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.scmagazine.com%2Feditorial%2Fanalysis%2Fprivacy%2Fapple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data"><svg viewBox="0 0 7.41 15.68" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20"><defs><path id="Facebook_svg__a" d="M6.77 7.85H4.72v7.56H1.68V7.85H.23V5.18h1.45V3.45c0-1.24.57-3.17 3.07-3.17L7 .29v2.59H5.37c-.27 0-.65.14-.65.73v1.57h2.32l-.27 2.67z"></path></defs><clipPath id="Facebook_svg__b"><use xlink:href="#Facebook_svg__a"></use></clipPath><g style="clip-path:url(#Facebook_svg__b)"><defs><path id="Facebook_svg__c" d="M-150.86-271.04h1440v2182h-1440z"></path></defs><clipPath id="Facebook_svg__d"><use xlink:href="#Facebook_svg__c"></use></clipPath><path style="clip-path:url(#Facebook_svg__d)" d="M-.77-.72h8.8V16.4h-8.8z"></path></g></svg></a></div><div class="col-auto"><a title="Share on Twitter" class="d-flex p-0" target="_blank" href="https://twitter.com/intent/tweet/?text=&amp;url=https%3A%2F%2Fwww.scmagazine.com%2Feditorial%2Fanalysis%2Fprivacy%2Fapple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 16.98 13.95" style="enable-background:new 0 0 16.98 13.95" xml:space="preserve" width="20" height="20"><defs><path id="Twitter_svg__a" d="M14.83 2.31c.7-.42 1.24-1.1 1.5-1.9-.66.39-1.39.68-2.16.83A3.381 3.381 0 0 0 11.68.16c-1.88 0-3.4 1.53-3.4 3.43 0 .27.03.53.09.78C5.54 4.23 3.03 2.86 1.35.79c-.29.51-.46 1.1-.46 1.72 0 1.19.6 2.24 1.51 2.85-.55-.01-1.08-.17-1.54-.43v.04c0 1.66 1.17 3.05 2.73 3.36-.28.09-.58.13-.89.13-.22 0-.43-.02-.64-.06a3.412 3.412 0 0 0 3.18 2.38A6.805 6.805 0 0 1 .2 12.2a9.63 9.63 0 0 0 5.22 1.54c6.26 0 9.69-5.22 9.69-9.75 0-.15 0-.3-.01-.44.67-.48 1.24-1.09 1.7-1.77-.62.26-1.28.44-1.97.53z"></path></defs><clipPath id="Twitter_svg__b"><use xlink:href="#Twitter_svg__a" style="overflow:visible"></use></clipPath><g style="clip-path:url(#Twitter_svg__b)"><defs><path id="Twitter_svg__c" d="M-181.35-272.52h1440v2182h-1440z"></path></defs><clipPath id="Twitter_svg__d"><use xlink:href="#Twitter_svg__c" style="overflow:visible"></use></clipPath><path style="clip-path:url(#Twitter_svg__d)" d="M-.8-.84h18.59v15.58H-.8z"></path></g></svg></a></div><div class="col-auto"><a title="Share via email" class="d-flex p-0" href="/cdn-cgi/l/email-protection#310e4244535b5452450c17505c410a535e55480c59454541421402701403771403774646461f42525c5056504b585f541f525e5c140377545558455e4358505d140377505f505d48425842140377414358475052481403775041415d541c44435654551c455e1c505555435442421c414358475052481c565041421c455e1c41435e455452451c435441435e554452455847541c5954505d45591c55504550"><svg viewBox="0 0 18.08 13.81" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20"><defs><path id="Email_svg__a" d="M9.09 7.32c-.41 0-.84-.22-1.29-.68L1.76.53C2.09.38 2.5.3 2.98.3H15.2c.48 0 .88.08 1.22.23l-6.03 6.11c-.47.45-.89.68-1.3.68"></path></defs><clipPath id="Email_svg__b"><use xlink:href="#Email_svg__a"></use></clipPath><g style="clip-path:url(#Email_svg__b)"><defs><path id="Email_svg__c" d="M-259.12-273.7h1440v2182h-1440z"></path></defs><clipPath id="Email_svg__d"><use xlink:href="#Email_svg__c"></use></clipPath><path style="clip-path:url(#Email_svg__d)" d="M.76-.7h16.65v9.02H.76z"></path></g><defs><path id="Email_svg__e" d="m12.75 6.76 4.9-4.99c.15.34.23.76.23 1.24v7.49c0 .49-.08.9-.23 1.24l-4.9-4.98z"></path></defs><clipPath id="Email_svg__f"><use xlink:href="#Email_svg__e"></use></clipPath><g style="clip-path:url(#Email_svg__f)"><defs><path id="Email_svg__g" d="M-259.12-273.7h1440v2182h-1440z"></path></defs><clipPath id="Email_svg__h"><use xlink:href="#Email_svg__g"></use></clipPath><path style="clip-path:url(#Email_svg__h)" d="M11.75.78h7.13v11.97h-7.13z"></path></g><defs><path id="Email_svg__i" d="M2.98 13.6c-.48 0-.88-.08-1.22-.23l4.88-4.94.28.28c.69.7 1.42 1.05 2.16 1.05.75 0 1.47-.35 2.16-1.05l.28-.28 4.88 4.94c-.33.15-.74.23-1.22.23H2.98z"></path></defs><clipPath id="Email_svg__j"><use xlink:href="#Email_svg__i"></use></clipPath><g style="clip-path:url(#Email_svg__j)"><defs><path id="Email_svg__k" d="M-259.12-273.7h1440v2182h-1440z"></path></defs><clipPath id="Email_svg__l"><use xlink:href="#Email_svg__k"></use></clipPath><path style="clip-path:url(#Email_svg__l)" d="M.76 7.43h16.65v7.17H.76z"></path></g><defs><path id="Email_svg__m" d="M.52 11.75c-.15-.34-.23-.76-.23-1.24V3.02c0-.49.08-.9.23-1.24l4.9 4.99-4.9 4.98z"></path></defs><clipPath id="Email_svg__n"><use xlink:href="#Email_svg__m"></use></clipPath><g style="clip-path:url(#Email_svg__n)"><defs><path id="Email_svg__o" d="M-259.12-273.7h1440v2182h-1440z"></path></defs><clipPath id="Email_svg__p"><use xlink:href="#Email_svg__o"></use></clipPath><path style="clip-path:url(#Email_svg__p)" d="M-.7.78h7.13v11.97H-.7z"></path></g></svg></a></div><div class="col-auto"><a title="Share on LinkedIn" class="d-flex p-0" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.scmagazine.com%2Feditorial%2Fanalysis%2Fprivacy%2Fapple-urged-to-address-privacy-gaps-to-protect-reproductive-health-data"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 17.97 17.25" style="enable-background:new 0 0 17.97 17.25" xml:space="preserve" width="20" height="20"><defs><path id="Linkedin_svg__a" d="M.48 16.99h3.76V5.68H.48v11.31zM2.39.23C1.1.23.26 1.07.26 2.18c0 1.09.82 1.95 2.08 1.95h.02c1.31 0 2.13-.87 2.13-1.95-.03-1.1-.82-1.95-2.1-1.95zm15.39 10.28V17h-3.76v-6.05c0-1.52-.54-2.56-1.9-2.56-1.04 0-1.65.7-1.93 1.37-.1.24-.12.58-.12.92V17H6.32s.05-10.25 0-11.31h3.76v1.6c-.01.01-.02.02-.02.04h.02v-.04c.5-.77 1.39-1.87 3.39-1.87 2.46 0 4.31 1.61 4.31 5.09z"></path></defs><clipPath id="Linkedin_svg__b"><use xlink:href="#Linkedin_svg__a" style="overflow:visible"></use></clipPath><g style="clip-path:url(#Linkedin_svg__b)"><defs><path id="Linkedin_svg__c" d="M-217.36-270.39h1440v2182h-1440z"></path></defs><clipPath id="Linkedin_svg__d"><use xlink:href="#Linkedin_svg__c" style="overflow:visible"></use></clipPath><path style="clip-path:url(#Linkedin_svg__d)" d="M-.74-.77h19.52v18.76H-.74z"></path></g></svg></a></div></div></div><h1 class="font-sans-semibold my-1 text-transform-unset fs-2 my-2">Apple urged to address privacy gaps to protect reproductive health data</h1><span class="EditorialAuthor_authorLine__LKawM d-inline-block pe-2 font-sans-normal"><span itemscope="" itemType="https://schema.org/Person" itemProp="author"><a itemProp="url" rel="author" href="/author/jessica-davis"><span itemProp="name"><span itemProp="givenName">Jessica<!-- --> </span><span itemProp="familyName">Davis</span></span></a></span></span><span><time class="fs-8 d-inline-block non-interactive font-sans-normal" itemProp="datePublished" dateTime="2022-11-22T13:58:15.000-05:00">November 22, 2022</time></span><div></div><article class="Content_content__RAlBs article-body font-sans-normal"><div class="GuttenbergBlockFactory_wrapper__RwaDA"><div><figure class="wp-block-image size-large"><img src="https://cms.scmagazine.com/wp-content/uploads/2022/11/112222_health_app-1024x614.jpg" alt="" class="wp-image-462274"/><figcaption>Attorneys general from 10 states are urging Apple to address privacy gaps in its products after the U.S. Supreme Court ruled that states can ban abortion. (Air Force)</figcaption></figure></div><p>Ten state attorneys general are urging Apple to address possible gaps in the tech giant’s privacy protections to ensure consumers’ reproductive health data is secure from possible law enforcement or individual action, in the wake of the U.S. Supreme Court’s abortion ruling.</p><p>The letter to Apple CEO Tim Cook is signed by attorneys general from California, Connecticut, the District of Columbia, Illinois, Massachusetts, New Jersey, North Carolina, Oregon, Vermont, and Washington, and follows earlier actions from lawmakers to Google, Apple, and other tech giants to protect the location data of users seeking abortions and other reproductive services.</p><p>Google has previously taken action to <a rel="noreferrer noopener" href="https://www.scmagazine.com/analysis/privacy/google-to-delete-sensitive-medical-locations-from-user-history-after-roe-struck-down" target="_blank">block location tracking</a>, although a number of congressional members have <a rel="noreferrer noopener" href="https://www.scmagazine.com/analysis/privacy/after-fall-of-roe-v-wade-congress-calls-for-ftc-probe-of-mobile-tracking-by-google-apple" target="_blank">called on the Federal Trade Commission</a> to investigate the <a href="https://www.scmagazine.com/news/privacy/google-to-pay-record-391-5-million-for-misleading-users-on-location-tracking" target="_blank" rel="noreferrer noopener">mobile tracking policies used by Google </a>and Apple, as well.</p><p>The concern is that prosecutors in states where abortion becomes illegal will be able to “obtain warrants for location information about anyone who has visited an abortion provider. Private actors will also be incentivized by state bounty laws to hunt down women who have obtained or are seeking an abortion,” according to an earlier <a href="https://www.scmagazine.com/analysis/privacy/senators-want-hhs-to-bolster-privacy-protections-after-abortion-ruling" target="_blank" rel="noreferrer noopener">congressional letter to the FTC</a>.</p><p>The latest state-led effort centers on Apple’s “long-promoted” privacy policies, which are touted as the company’s core values on iOS devices and its app store. The state attorneys general believe that Apple has indeed adopted consistent privacy and security measures to meet consumer data privacy goals. </p><p>However, “apps that collect private reproductive health data from consumers frequently fail to meet these same standards or to implement appropriate protections for this sensitive data, exposing consumers that seek or provide reproductive health care to potential action and harassment by law enforcement, private entities, or individuals,” the state leaders wrote.</p><p>Indeed, studies over the years have consistently found that <a href="https://www.scmagazine.com/analysis/application-security/senators-target-security-privacy-risks-of-mental-health-apps-misuse-of-health-data" target="_blank" rel="noreferrer noopener">health and mental health apps </a>routinely share user data with third parties — often without transparency into those practices.</p><p>The state leaders are concerned that these “gaps” in Apple’s privacy protections inevitably threaten not only users' privacy, but their safety. What’s more, these alleged gaps run “directly counter to Apple’s publicly expressed commitment to protect user data.”</p><p>“When it comes to app data related to reproductive health, however, Apple has not done enough,” the leaders wrote. Their concern centers on protections for location and search histories, as well as adjacent health data that could related to “the past, present, or future reproductive or sexual health of an individual.”</p><p>This data poses a significant risk to anyone seeking or <a href="https://www.scmagazine.com/analysis/privacy/nearly-all-abortion-clinic-webpages-use-third-party-trackers-transfer-user-data" target="_blank" rel="noreferrer noopener">providing abortions</a>, birth control, and other reproductive care.</p><h2>Attorneys general ask Apple to clarify privacy policies for consumers</h2><p>In response, the state attorneys general urge “Apple to require app developers to either certify to Apple or affirmatively represent in their privacy policies” that they delete non-essential data like location and search histories and provide greater transparency into potential third-party disclosures “and require that applications do so only when required by a valid subpoena.”</p><p>The attorneys general note that many users are unaware of data-sharing practices of apps they routinely use and the risk they pose, with many apps that collect reproductive health data using “boilerplate statements that do not clearly identify the conditions under which the app shares data with law enforcement.”</p><p>“Consumers who are not appropriately apprised of the potential for their interactions with an app to be documented and produced to others — including law enforcement — are thus unable to provide informed consent for the apps’ collection and sharing of their information,” they wrote. This is especially true of younger users that don’t have experience with these data complexities.</p><p>Apple should also require any app store applications that routinely collect the reproductive health data of users or sync with user health data on iOS devices to implement the same privacy and security standards used by Apple for that data, at a minimum.</p><p>Specifically, the tech giant should implement an auditing process for third-party apps’ to ensure compliance with Apple’s standards, including biometric and data encryption, use of end-to-end encryption for data transmission, and overall compliance with Apple’s user opt-out controls.&nbsp;&nbsp;</p><p>“Long-term, Apple should conduct periodic audits and remove or refuse to list third-party apps in violation of these standards,” the attorneys wrote. In doing so, Apple could ensure reproductive health information is protected “from being wrongfully exploited by those who would use it to harm pregnant people or providers,” while simultaneously raising the bar on privacy protections of these user apps.</p><p>“Protecting reproductive privacy in the wake of the Dobbs decision is paramount,” New Jersey Attorney General Matthew J. Platkin said in a statement. This letter is meant to put “Apple executives on notice that New Jersey is prepared to use all its authority to impel them to protect the privacy of those accessing or providing legal reproductive health services.”</p></div></article><div></div><div class="EditorialAuthor_authorLine__LKawM font-sans-normal"><div class="EditorialAuthor_authorBio__otbzc row"><div class="col-auto col"><span class="EditorialAuthor_authorImage__3QS36" style="display:inline-block"></span><meta itemProp="url" content="https://files.scmagazine.com/wp-content/uploads/2022/05/20220228_105652-0.jpg"/></div><div class="col"><span itemscope="" itemType="https://schema.org/Person" itemProp="author"><a itemProp="url" rel="author" href="/author/jessica-davis"><span itemProp="name"><span itemProp="givenName">Jessica<!-- --> </span><span itemProp="familyName">Davis</span></span></a></span><div><p>The voice of healthcare cybersecurity and policy for SC Media, CyberRisk Alliance, driving industry-specific coverage of what matters most to healthcare and continuing to build relationships with industry stakeholders.</p>
</div></div></div></div></div><section itemscope="" itemType="https://schema.org/Collection" class="ContentTeaser_sectionWrapper__X_UCz teaser-list"><h3 class="ContentTeaser_blockHeader__mqgsR">Related</h3><div class="teaser-list-wrapper"><article itemscope="" itemProp="isPartOf" itemType="https://schema.org/Article" class="ContentTeaserCard_teaser__a4ALa teaser teaser-list-item"><div class="ContentTeaserCard_teaserRow__sYfUU"><a itemscope="" itemProp="image" itemType="https://schema.org/ImageObject" class="ContentTeaserCard_imageLink__DdZRs image-link d-block" href="/podcast-segment/why-data-privacy-is-being-overhauled-in-2023-dan-frechtling-esw-297"><div class="ImageWithOverlay_imageOverlayWrap__eMErE ContentTeaserCard_imageWrapper__WIjU6"><span class="" style="display:inline-block"></span><meta itemProp="url" content="https://files.scmagazine.com/wp-content/uploads/2022/11/ESW_297_-_Seg_2-0.jpg"/><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27174%27%20height=%27154%27/%3e"/></span><img alt="play button" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithOverlay_playButton__eyJIo" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="play button" srcSet="/_next/image?url=https%3A%2F%2Fwww.scmagazine.com%2F_next%2Fstatic%2Fmedia%2Fplay.533f5c6e.png&amp;w=256&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fwww.scmagazine.com%2F_next%2Fstatic%2Fmedia%2Fplay.533f5c6e.png&amp;w=384&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fwww.scmagazine.com%2F_next%2Fstatic%2Fmedia%2Fplay.533f5c6e.png&amp;w=384&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithOverlay_playButton__eyJIo" loading="lazy"/></noscript></span></div></a><div class="ContentTeaserCard_textWrapper__FnW5z"><div itemProp="articleSection" class="ContentTeaserCard_tag__NcqOZ underlined-text font-titillium-bold fs-10 mb-2 text-uppercase"><a href="/topic/privacy">Privacy</a></div><a class="font-sans fs-5" href="/podcast-segment/why-data-privacy-is-being-overhauled-in-2023-dan-frechtling-esw-297"><h5 itemProp="headline" class="ContentTeaserCard_title__gIxrq">Why Data Privacy is Being Overhauled in 2023 – Dan  Frechtling – ESW #297</h5></a><p class="ContentTeaserCard_authorLine__C2_UL font-sans"><time class="non-interactive" itemProp="datePublished" dateTime="2022-11-17T00:00:00.000-05:00">November 17, 2022</time></p><div itemProp="abstract" class="ContentTeaserCard_summary__7aGrL font-sans"><div>This segment will focus on (1) Why Did Sephora Get Fined $1.2M and Why Are They on Probation? 
(2) Why Data Privacy is Being Overhauled in 2023 (and How You Can Be Ready)

Segment Resources:


https://www.consumerreports.org/electronics-computers/privacy/i-said-no-to-online-cookies-websites-tracked-me-anyway-a8480554809/
https://www.geekwire.com/20...</div></div></div></div></article><article itemscope="" itemProp="isPartOf" itemType="https://schema.org/Article" class="ContentTeaserCard_teaser__a4ALa teaser teaser-list-item"><div class="ContentTeaserCard_teaserRow__sYfUU"><div class="ContentTeaserCard_textWrapper__FnW5z"><div itemProp="articleSection" class="ContentTeaserCard_tag__NcqOZ underlined-text font-titillium-bold fs-10 mb-2 text-uppercase"><a href="/topic/ransomware">Ransomware</a></div><a class="font-sans fs-5" href="/brief/ransomware/personal-data-potentially-compromised-in-california-county-breach"><h5 itemProp="headline" class="ContentTeaserCard_title__gIxrq">Personal data potentially compromised in California county breach</h5></a><p class="ContentTeaserCard_authorLine__C2_UL font-sans"><span itemscope="" itemType="https://schema.org/Person" itemProp="author" class="me-2"><a itemProp="url" rel="author" href="/author/sc-staff"><span itemProp="name"><span itemProp="givenName">SC<!-- --> </span><span itemProp="familyName">Staff</span></span></a></span><time class="non-interactive" itemProp="datePublished" dateTime="2022-11-22T22:55:40.000-05:00">November 22, 2022</time></p><div itemProp="abstract" class="ContentTeaserCard_summary__7aGrL font-sans"><div><p>California's Tahoma County may have had its employees', service recipients', and affiliates' personally identifiable information compromised following a data breach of systems belonging to its Department of Social Services, which was identified on April 9 but was found to have occurred from Nov. 18, 2021 to April 9, 2022, according to SecurityWeek.</p>
</div></div></div></div></article><article itemscope="" itemProp="isPartOf" itemType="https://schema.org/Article" class="ContentTeaserCard_teaser__a4ALa teaser teaser-list-item"><div class="ContentTeaserCard_teaserRow__sYfUU"><a itemscope="" itemProp="image" itemType="https://schema.org/ImageObject" class="ContentTeaserCard_imageLink__DdZRs image-link d-block" href="/news/cloud-security/amazon-relational-database-service-exposing-pii-via-cloud-snapshots"><div class="ImageWithOverlay_imageOverlayWrap__eMErE ContentTeaserCard_imageWrapper__WIjU6"><span class="" style="display:inline-block"></span><meta itemProp="url" content="https://files.scmagazine.com/wp-content/uploads/2022/11/111722_aws.jpg"/></div></a><div class="ContentTeaserCard_textWrapper__FnW5z"><div itemProp="articleSection" class="ContentTeaserCard_tag__NcqOZ underlined-text font-titillium-bold fs-10 mb-2 text-uppercase"><a href="/topic/cloud-security">Cloud security</a></div><a class="font-sans fs-5" href="/news/cloud-security/amazon-relational-database-service-exposing-pii-via-cloud-snapshots"><h5 itemProp="headline" class="ContentTeaserCard_title__gIxrq">Amazon Relational Database Service exposing PII via cloud ‘snapshots’</h5></a><p class="ContentTeaserCard_authorLine__C2_UL font-sans"><span itemscope="" itemType="https://schema.org/Person" itemProp="author" class="me-2"><a itemProp="url" rel="author" href="/author/stephen-weigand"><span itemProp="name"><span itemProp="givenName">Stephen<!-- --> </span><span itemProp="familyName">Weigand</span></span></a></span><time class="non-interactive" itemProp="datePublished" dateTime="2022-11-17T18:55:20.000-05:00">November 17, 2022</time></p><div itemProp="abstract" class="ContentTeaserCard_summary__7aGrL font-sans"><div><p>Researchers at Mitiga discovered that hundreds of databases were being exposed and leaking personally identifiable information (PII) monthly through a publicly exposed Amazon cloud service.</p>
</div></div></div></div></article></div></section></div><div class="Regions_contentColumn___jGDh content-column col-md-3"><div class="SidebarList_basicList__JbeLN sidebar-list px-4 ps-xl-3 pb-xl-3 mb-xl-3 pb-2 pt-0 mb-2 col"><h3 class="fs-4 shallow-fs-4 underlined-text mb-3 SidebarList_blockHeader__IwoeF">Related Events</h3><ul class="list-unstyled mb-0 p-0 gx-0"><li class="SidebarList_basicBlock__IFYvl row pb-2 gx-0 mb-1 mb-xl-2" itemscope="" itemType="https://schema.org/EducationEvent"><div class="gx-0 col-xl"><meta itemProp="name" content="SCHealth eConference: Shoring up security for the sake of patient care and privacy"/><meta itemProp="teaches" content="SCHealth eConference"/><span class="SidebarList_blockTag__CNjm3 fs-10 text-uppercase font-titillium-semibold non-interactive">Virtual Conference</span><span itemscope="" itemType="https://schema.org/VirtualLocation" itemProp="location"><a itemProp="url" href="/virtual-conference/schealth-econference-shoring-up-security-for-the-sake-of-patient-care-and-privacy"><meta itemProp="name" content="SC Media"/><h5 class="SidebarList_blockTitle__QQZfd fs-8 mb-1 font-sans-semibold">SCHealth eConference: Shoring up security for the sake of patient care and privacy</h5></a></span><p class="mb-0"><div class="text-uppercase fs-10 non-interactive">On-Demand Event</div></p></div></li></ul></div><div class="dfp-slot ad mb-3 pb-0 d-flex flex-column align-items-center AdSlot_wrapper__2Zldl box" style="min-height:250px"></div><div class="dfp-slot ad mb-3 pb-0 d-flex flex-column align-items-center AdSlot_wrapper__2Zldl box" style="min-height:650px"></div></div></div></div><div class="container-xxl"><div class="justify-content-center row"><div class="justify-content-center text-center col-xxl-10"><div class="dfp-slot ad mb-3 pb-0 d-flex flex-column align-items-center AdSlot_wrapper__2Zldl leaderboard" style="min-height:170px"></div></div></div></div></div><div class="Prestitial_prestitialWrapper__7WYKh d-none"><div class="prestitial"><div class="prestitial-wrapper" style="width:640px"><div class="dfp-slot ad mb-3 pb-0 d-flex flex-column align-items-center AdSlot_wrapper__2Zldl prestitial" style="min-height:0"></div><div class="prestitial-wrapper-bottom Prestitial_prestitialWrapperBottom__dedk_"><a href="#" target="_blank" rel="noopener noreferrer"><img src="" alt="prestitial ad"/></a></div></div></div></div></div><footer class="Footer_footerContainer__khuKy pt-3 pb-5 font-tiltilium container-xxl"><hr class="Footer_topBorder__NXlNY pt-5 pb-2 mx-auto"/><div class="justify-content-center row"><div class="col-lg-10"><div class="mb-1 row"><div class="col-lg-auto col-sm-12"><nav><div class="justify-content-center row"><div class="p-0 col-auto"><a title="SC Media" href="/"><svg viewBox="0 0 161 159" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="150" width="150"><defs><path id="FooterLogo_svg__a" d="M0 0h161v159H0z"></path></defs><g fill="none" fill-rule="evenodd"><g><mask id="FooterLogo_svg__b" fill="#fff"><use xlink:href="#FooterLogo_svg__a"></use></mask><path d="M149.01 80.36c0 38.21-30.672 69.186-68.51 69.186-37.838 0-68.51-30.976-68.51-69.186 0-38.21 30.672-69.187 68.51-69.187 37.838 0 68.51 30.976 68.51 69.187" fill="#ED1C25" mask="url(#FooterLogo_svg__b)"></path></g><path d="M107.218 104.747c-10.853 0-13.593-8.736-13.593-24.73 0-17.681 3.793-24.1 13.172-24.1 5.48 0 16.227 1.263 16.227 1.263l.63-11.365s-11.799-2.527-19.28-2.527c-18.125 0-25.71 10.524-25.71 36.73 0 .214.004.425.004.64-3.078-3.036-7.824-5.073-14.652-7.482-10.324-3.684-12.748-4.84-12.748-9.893 0-5.577 2.844-7.367 10.535-7.367 6.323 0 15.367.97 15.367.97l.63-11.368s-7.567-2.23-17.05-2.23c-16.543 0-24.235 6.631-24.235 22.1 0 10.734 6.006 15.89 19.916 20.418 9.377 3.052 12.116 4.207 12.116 10.628 0 6.313-3.056 8.313-9.377 8.313-6.323 0-20.23-1.473-20.23-1.473l-.74 11.682s11.487 2.421 20.97 2.421c12.856 0 20.28-4.093 22.96-13.166 3.554 8.529 10.294 13.166 22.244 13.166 8.956 0 19.178-2.316 19.178-2.316l-.528-11.47s-10.747 1.156-15.806 1.156" fill="#FFF"></path></g></svg></a></div></div><div class="justify-content-center social-icons icon-primary row"><div class="col-auto"><a title="SCMagazine on Facebook" class="d-flex p-0" target="_blank" href="https://www.facebook.com/SCMag/"><svg viewBox="0 0 7.41 15.68" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20"><defs><path id="Facebook_svg__a" d="M6.77 7.85H4.72v7.56H1.68V7.85H.23V5.18h1.45V3.45c0-1.24.57-3.17 3.07-3.17L7 .29v2.59H5.37c-.27 0-.65.14-.65.73v1.57h2.32l-.27 2.67z"></path></defs><clipPath id="Facebook_svg__b"><use xlink:href="#Facebook_svg__a"></use></clipPath><g style="clip-path:url(#Facebook_svg__b)"><defs><path id="Facebook_svg__c" d="M-150.86-271.04h1440v2182h-1440z"></path></defs><clipPath id="Facebook_svg__d"><use xlink:href="#Facebook_svg__c"></use></clipPath><path style="clip-path:url(#Facebook_svg__d)" d="M-.77-.72h8.8V16.4h-8.8z"></path></g></svg></a></div><div class="col-auto"><a title="SCMagazine on Twitter" class="d-flex p-0" target="_blank" href="https://twitter.com/scmagazine"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 16.98 13.95" style="enable-background:new 0 0 16.98 13.95" xml:space="preserve" width="20" height="20"><defs><path id="Twitter_svg__a" d="M14.83 2.31c.7-.42 1.24-1.1 1.5-1.9-.66.39-1.39.68-2.16.83A3.381 3.381 0 0 0 11.68.16c-1.88 0-3.4 1.53-3.4 3.43 0 .27.03.53.09.78C5.54 4.23 3.03 2.86 1.35.79c-.29.51-.46 1.1-.46 1.72 0 1.19.6 2.24 1.51 2.85-.55-.01-1.08-.17-1.54-.43v.04c0 1.66 1.17 3.05 2.73 3.36-.28.09-.58.13-.89.13-.22 0-.43-.02-.64-.06a3.412 3.412 0 0 0 3.18 2.38A6.805 6.805 0 0 1 .2 12.2a9.63 9.63 0 0 0 5.22 1.54c6.26 0 9.69-5.22 9.69-9.75 0-.15 0-.3-.01-.44.67-.48 1.24-1.09 1.7-1.77-.62.26-1.28.44-1.97.53z"></path></defs><clipPath id="Twitter_svg__b"><use xlink:href="#Twitter_svg__a" style="overflow:visible"></use></clipPath><g style="clip-path:url(#Twitter_svg__b)"><defs><path id="Twitter_svg__c" d="M-181.35-272.52h1440v2182h-1440z"></path></defs><clipPath id="Twitter_svg__d"><use xlink:href="#Twitter_svg__c" style="overflow:visible"></use></clipPath><path style="clip-path:url(#Twitter_svg__d)" d="M-.8-.84h18.59v15.58H-.8z"></path></g></svg></a></div><div class="col-auto"><a title="SCMagazine on LinkedIn" class="d-flex p-0" target="_blank" href="https://www.linkedin.com/company/scmediaus/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 17.97 17.25" style="enable-background:new 0 0 17.97 17.25" xml:space="preserve" width="20" height="20"><defs><path id="Linkedin_svg__a" d="M.48 16.99h3.76V5.68H.48v11.31zM2.39.23C1.1.23.26 1.07.26 2.18c0 1.09.82 1.95 2.08 1.95h.02c1.31 0 2.13-.87 2.13-1.95-.03-1.1-.82-1.95-2.1-1.95zm15.39 10.28V17h-3.76v-6.05c0-1.52-.54-2.56-1.9-2.56-1.04 0-1.65.7-1.93 1.37-.1.24-.12.58-.12.92V17H6.32s.05-10.25 0-11.31h3.76v1.6c-.01.01-.02.02-.02.04h.02v-.04c.5-.77 1.39-1.87 3.39-1.87 2.46 0 4.31 1.61 4.31 5.09z"></path></defs><clipPath id="Linkedin_svg__b"><use xlink:href="#Linkedin_svg__a" style="overflow:visible"></use></clipPath><g style="clip-path:url(#Linkedin_svg__b)"><defs><path id="Linkedin_svg__c" d="M-217.36-270.39h1440v2182h-1440z"></path></defs><clipPath id="Linkedin_svg__d"><use xlink:href="#Linkedin_svg__c" style="overflow:visible"></use></clipPath><path style="clip-path:url(#Linkedin_svg__d)" d="M-.74-.77h19.52v18.76H-.74z"></path></g></svg></a></div></div></nav></div><div class="offset-lg-1 col"><nav class="pb-0 pt-2 navbar navbar-expand navbar-light"><div class="container-xxl"><div class="nav-fill d-flex flex-lg-row flex-column justify-content-center w-100 fs-9 navbar-nav"><div class="FooterMenu_navItem__55oUW mt-lg-0 font-titillium nav-item"><h5 class="FooterMenu_sectionTitle__UEGsN fs-5 d-block text-uppercase py-0 py-lg-2 px-3 non-interactive">About Us</h5><a class="FooterMenu_link__Jito2" href="/about-us">SC Media</a><a class="FooterMenu_link__Jito2" target="_blank" href="https://www.cyberriskalliance.com/">CyberRisk Alliance</a><a class="FooterMenu_link__Jito2" href="/contact-us">Contact Us</a><a class="FooterMenu_link__Jito2" target="_blank" href="https://www.cyberriskalliance.com/careers/">Careers</a><a class="FooterMenu_link__Jito2" href="/privacy-policy">Privacy</a></div><div class="FooterMenu_navItem__55oUW mt-lg-0 font-titillium nav-item"><h5 class="FooterMenu_sectionTitle__UEGsN fs-5 d-block text-uppercase py-0 py-lg-2 px-3 non-interactive">Get Involved</h5><a class="FooterMenu_link__Jito2" target="_blank" href="https://pages.scmagazine.com/SC_NL_OptIn-LP.html">Subscribe</a><a class="FooterMenu_link__Jito2" href="/contribute">Contribute/Speak</a><a class="FooterMenu_link__Jito2" href="/virtual-conferences">Attend an event</a><a class="FooterMenu_link__Jito2" target="_blank" href="https://cybersecuritycollaboration.com/">Join a peer group</a><a class="FooterMenu_link__Jito2" href="/become-a-partner">Partner With Us</a></div><div class="FooterMenu_navItem__55oUW mt-lg-0 font-titillium nav-item"><h5 class="FooterMenu_sectionTitle__UEGsN fs-5 d-block text-uppercase py-0 py-lg-2 px-3 non-interactive">Explore</h5><a class="FooterMenu_link__Jito2" href="/sw-labs">Product reviews</a><a class="FooterMenu_link__Jito2" href="/cra-business-intelligence">Research</a><a class="FooterMenu_link__Jito2" href="/resource-library">White papers</a><a class="FooterMenu_link__Jito2" href="/webcasts">Webcasts</a><a class="FooterMenu_link__Jito2" href="/security-weekly">Podcasts</a></div></div></div></nav></div></div><div class="justify-content-center fs-10 row"><div class="col"><span class="non-interactive text-center text-lg-start"><p class="m-0">
        Copyright © 2022 CyberRisk Alliance, LLC All Rights Reserved. 
        This material may not be published, broadcast, rewritten or redistributed
        in any form without prior authorization.
      </p><p class="m-0"><span>Your use of this website constitutes acceptance of CyberRisk Alliance </span><a class="text-underline cursor-pointer" href="/privacy-policy">Privacy Policy</a><span> and </span><a class="text-underline cursor-pointer" href="/terms-and-conditions">Terms &amp; Conditions</a><span>.</span></p></span></div></div></div></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76eb61593f1081e5","token":"fddd0af907b64987b4c1dc5584de94cd","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body></html>