<!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" itemscope itemtype="http://schema.org/Article" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"6ad36c74b2","applicationID":"969485","transactionName":"ZQEDbUNTCBJQUE1dDVxLLG9yHScTRVpaWAdxCw9NQ10KDVRBFn0MVgEZ","queueTime":0,"applicationTime":151,"ttGuid":"74B231942E196618","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Server: HMPROD-WEB1 -->
    <meta name="Content-Type" content="text/html"/>
        <meta name="content-language" content="en-US"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
            <link rel="apple-touch-icon" href="http://media.haymarketmedia.com/scus/images/app/sc_appicon.png"/>
        <title>Europol forms new Dark Web Team to combat online criminal marketplaces</title>
            <meta name="description" content="Europol this week announced the formation of a &quot;Dark Web Team&quot; specifically dedicated to investigating and shutting down underground internet marketplaces, with the assistance of law enforcement agencies and operational third-party partners throughout the European Union."/>
            <meta name="news_keywords" content="Cybercrime, Government, Legal Action" />
<meta name="ROBOTS" content="INDEX,FOLLOW" />             <meta name="apple-itunes-app" content="app-id=623450625" /> 
            <link rel="canonical" href="https://www.scmagazine.com/europol-forms-new-dark-web-team-to-combat-online-criminal-marketplaces/article/770513/" />
<meta property="og:title" content="Europol forms new Dark Web Team to combat online criminal marketplaces"/><meta property="og:type" content="article"/><meta property="og:image" content="https://media.scmagazine.com/images/2016/12/12/europol2_1113790.jpg"/><meta property="og:url" content="https://www.scmagazine.com/cybercrime/europol-forms-new-dark-web-team-to-combat-online-criminal-marketplaces/article/770513/"/><meta property="og:site_name" content="SC Media US"/><meta property="fb:app_id" content="196538560371925"/><meta property="og:description" content="Europol this week announced the formation of a "Dark Web Team" specifically dedicated to investigating and shutting down underground internet marketplaces, with the assistance of law enforcement agencies and operational third-party partners throughout the European Union."/><meta property="article:published_time" content="2018-06-01T13:06:23"/><meta property="article:modified_time" content="2018-06-01T14:48:44"/><meta property="article:section" content="Cybercrime"/><meta property="article:tag" content="Cybercrime"/><meta property="article:tag" content="Government"/><meta property="article:tag" content="Legal Action"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@scmagazine"/><meta property="twitter:title" content="Europol forms new Dark Web Team to combat online criminal marketplaces"/><meta itemprop="name" content="Europol forms new Dark Web Team to combat online criminal marketplaces"/><meta property="twitter:description" content="Europol this week announced the formation of a "Dark Web Team" specifically dedicated to investigating and shutting down underground internet marketplaces, with the assistance of law enforcement agencies and operational third-party partners throughout the European Union."/><meta itemprop="description" content="Europol this week announced the formation of a "Dark Web Team" specifically dedicated to investigating and shutting down underground internet marketplaces, with the assistance of law enforcement agencies and operational third-party partners throughout the European Union."/><meta property="twitter:creator" content="@twitter.com/bbb1216bbb"/><meta property="twitter:image:src" content="https://media.scmagazine.com/images/2016/12/12/europol2_1113790.jpg"/><meta itemprop="image" content="https://media.scmagazine.com/images/2016/12/12/europol2_1113790.jpg"/><link rel="publisher" href="https://plus.google.com/+scmagazine/posts"/>

<link href="/css/lytics?v=ysVuRWP1QH_PwO5OjmVAMEI-LWyZTu3ZdHluD1r7z-Q1" rel="stylesheet" type="text/css" media="screen" hreflang="en" />

        <link href="/themes/black-fire/css/styles.css" rel="stylesheet" type="text/css" media="screen" hreflang="en"/>    
    <link href="/themes/cssBundle?v=68uFh2ljAluOFs8O9x-4PQdEXpibyXbqHh_FaBRXS7c1" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/themes/black-fire/css/print.css" rel="stylesheet" type="text/css" media="print" hreflang="en"/> 


<!-- Library scripts -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"> </script>
<script type="text/javascript">
    google.charts.load('current', {packages: ['corechart']});
</script>


<script src="/forensiq/js?v=i0JvSM_9jiI7Tisp60MxvyGKp7TaAsLXo9laDd-u3yk1"></script>
    <script type="text/javascript">
        function initGpt(statusCode) {
            if (statusCode !== undefined && statusCode !== null) {
                setPageTarget("nfcode", statusCode);   
            }

            (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        }
    
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var slots = {};

        targets = [];
    </script>
        <script type="text/javascript">initGpt();</script>
    <script>
        //adsizes param must be an array
        function GptSizeMappingBuilder(mappings, adsizes, adzone) {
            var mappingBuilder = googletag.sizeMapping();
            for (var mapping in mappings.AdSizeMappingProperties) {
                var size = mappings.AdSizeMappingProperties[mapping];
                var adsize = size.AdSizes != null ? JSON.parse("[" + size.AdSizes + "]") : adsizes;
                mappingBuilder = mappingBuilder.addSize([size.BrowserWidth, size.BrowserHeight], adsize);
            }

            mappingBuilder = mappingBuilder.addSize([0, 0], []);
            mappingBuilder = mappingBuilder.build();
            console.log("--- size mapping  for : " + adzone + " ---");
            console.log(mappingBuilder);
            console.log("--- end size mapping ---");
            return mappingBuilder;
        }
    </script>


<script src="/eventListener/js?v=UiM8I5jQPKGN1zEcV18uUPsdPxRN0g7ZLp9APdCWVBg1"></script>
<script src="/js/hmi-dfp.js?6724160134" type="text/javascript"></script>    <script>
        hmiDfpInitializer.init([true,
                            false,
                            true
                            ]);
    </script>    

<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script src="/js/Html5Player/mediaelement-and-player.min.js"></script>



<script type="text/javascript">
    var pubId = "76";
          var OmnitureAccount = "haymarketscmagazineus,haymarketusglobal";  
</script>   

    <script src="/site/js?v=oNyPbKf_oyuwfC2o9779-9cE7JLh5D0hVKmRS3Z1zzc1" type="text/javascript"></script>


    <script src="/themes/black-fire/js/scripts.js" type="text/javascript"></script>
    <script src="/themes/jsbundle?v=1lFWP0sSvzTYM5UvNddYKRLCbTm210bawriarJJ4q0A1" type="text/javascript"></script> 



<!-- Google Optimize360 Anti-Flicker -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TCMLVLP':true});</script>
<!-- End Google Optimize360 Anti-Flicker -->

<meta name="google-site-verification" content="mvRepT-gULbjPPzMf7tKSZtzPJ42pzhQHpk-ZX4VSDg" />
<meta name="google-site-verification" content="1buY5qUbB6rz8Zzl4RqY3WhZfO9v6_Cw1YiazgLwdj8" />
<meta name="google-site-verification" content="uvAwcfjnVg6SoqKBjKrED8VzaNDNECSdeyuYtqADVfU" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W475TQW');</script>
<!-- End Google Tag Manager -->

<meta name="com.silverpop.brandeddomains" content="www.pages05.net,congress.scmagazine.com,etouches.com,eventsforce.net,media.scmagazine.com,scmagazine.com" />
<script src="https://www.sc.pages05.net/lp/static/js/iMAWebCookie.js?7bebcef8-13269b07cda-d7c8ec57ae636c7258d3eb0ef0e531f2&h=www.pages05.net" type="text/javascript"></script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script async="async" data-client-id="bgYCHqOTBFrBUdy" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0034/7341.js" async="async"></script>

<script type="text/javascript">
window.liosetup = window['liosetup'] || {}
window.liosetup.loadid = true;
</script>

<style>
	div[id^=google_ads_iframe]{
		display: block !important;
	}
</style>


<!-- Global setting and variables -->
<script type="text/javascript">
    $.ajaxSetup({
        cache: false
    });
    var hmiPath = new Object();
    hmiPath.virtualPathNoBot = "/hminobot/";
    hmiPath.virtualPath = "/";
    
    //GLOBAL AD SERVER VAR
    var adNetworkid = "5745";
    var adServerSiteName = "sc_us";

    //display utility nav or not?
    mycmeUtilityNavDisplay = false;

    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)                            //$(".test_class").filter('a[href=="link2"]').trigger("click");
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.scmagazine.com",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.scmagazine.com"+"/search/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>



</head>
<body id="body">
    <div id="lightboxMask"></div>
    <div id="hmiGptTargeting">
        <script type="text/javascript">
            targets = [];
            targets.push({key: 'aid', value: ['770513']});targets.push({key: 'atype', value: ['News']});targets.push({key: 'cat', value: ['Cybercrime','Government','Legal_Action']});targets.push({key: 'env', value: ['live']});targets.push({key: 'search', value: ['false']});targets.push({key: 'log', value: ['0']});targets.push({key: 'cc', value: ['US']});targets.push({key: 'browser', value: ['CCBot 3.0']});targets.push({key: 'pgtid', value: ['2']});

        </script>

        <script type="text/javascript">
            
            googletag.cmd.push(function() {
                for (var i = 0; i < targets.length; i++) {
                    googletag.pubads().setTargeting(targets[i].key, targets[i].value);
                }

            });
        </script>
    </div>




        <div id="omniture">
            <script type="text/javascript">
                var s_account = "haymarketscmagazineus,haymarketusglobal";
                var s_linkInternalFilters = "javascript:,scmagazine.com";
                var haynetHost = "scmagazine.com";
                var omnitureFirstPartyCookie = false;
            </script>
            <script src="/js/omniture.js?6724160134" type="text/javascript"></script>
            <script type="text/javascript">
                s.server = "HMPROD-WEB1";
                dataLayer = window.dataLayer = window.dataLayer || [];
                dataLayerService = window.dataLayerService = window.dataLayerService || {};
                dataLayerService.get = function (key) {
                    for (var i = 0; i < dataLayer.length; i++) {
                        if (dataLayer[i].hasOwnProperty(key)) {
                            return dataLayer[i][key];
                        }
                    }
                    return null;
                }

                /* Traffic & Conversion Variables */      
s.pageName="sc:home:cybercrime:europol forms new dark web team to comba:770513";
s.channel="cybercrime";
s.prop1="home";
s.prop2="home:cybercrime";
s.prop3="home:cybercrime:europol forms new dark web team to comba";
s.prop6="article";
s.prop7="false";
s.prop8="article:none";
s.prop15="news";
s.prop17="bradley  barth";
s.prop18="cybercrime,government,legal action";
s.prop19="770513:0";
s.prop34="sc";
s.prop39="80";
s.prop44="4";
s.hier1="sc:home:cybercrime:europol forms new dark web team to comba";
s.prop52="6/1/2018";
s.prop53="europol forms new dark web team to combat online criminal marketplaces";
s.prop54="250";
s.prop59="2018/06";
s.publicationId="76";
s.prop68="0";


                /* Set GTM DataLayer values */
dataLayer.push({"User.AdBlocking":""});dataLayer.push({"Article.ArticleId":"770513:0"});dataLayer.push({"Article.ArticleType":"news"});dataLayer.push({"User.LoggedIn":"false"});dataLayer.push({"User.Login":"false"});dataLayer.push({"Article.MetaData":"cybercrime,government,legal action"});dataLayer.push({"User.NHTFlag":""});dataLayer.push({"Page.Type":"article"});dataLayer.push({"Page.ScrollDepth":""});dataLayer.push({"Page.cmeActivityId":""});dataLayer.push({"Article.PrintSource":""});dataLayer.push({"Article.SEOScore":"80"});dataLayer.push({"Site.Prefix":"sc"});dataLayer.push({"User.SocSSN":""});dataLayer.push({"User.SSO":"0"});dataLayer.push({"Page.Section1":"home"});dataLayer.push({"Page.Section2":"home:cybercrime"});dataLayer.push({"Page.Section3":"home:cybercrime:europol forms new dark web team to comba"});dataLayer.push({"Page.Section4":""});dataLayer.push({"User.SubscriberId":""});dataLayer.push({"Site.PublicationId":"76"});dataLayer.push({"Article.Author":"bradley  barth"});dataLayer.push({"User.Profession":""});dataLayer.push({"User.Specialty":""});dataLayer.push({"User.SubProfession":""});dataLayer.push({"User.SubSpecialty":""});dataLayer.push({"User.JobTitle":""});dataLayer.push({"Novo.PremiumMonograph":""});dataLayer.push({"Novo.Geolocation":""});dataLayer.push({"User.CampaignCodes":""});dataLayer.push({"User.Country":""});dataLayer.push({"Activity.Name":""});dataLayer.push({"Page.GenericEvents":""});dataLayer.push({"eComm.CurrencyCode":""});dataLayer.push({"eComm.OrderId":""});dataLayer.push({"Drug.CompanyName":""});dataLayer.push({"Novo.IsPremiumMonograph":""});dataLayer.push({"Page.GatingType":"article:none"});dataLayer.push({"Article.Company":""});dataLayer.push({"Article.Discipline":""});dataLayer.push({"Article.Asset":""});dataLayer.push({"Article.PublishDate":"6/1/2018"});dataLayer.push({"Article.Curation":""});dataLayer.push({"Article.WordCount":"250"});dataLayer.push({"User.Company":""});dataLayer.push({"User.CompanySize":""});dataLayer.push({"MyCME.CreditType":""});dataLayer.push({"MyCME.ActivityResult":""});dataLayer.push({"Page.NumberofAdCalls":"4"});dataLayer.push({"eComm.ProductsInCart":""});

                /********** DO NOT ALTER ANYTHING BELOW THIS LINE! **********/
                var s_code = s.t();
                if (s_code)document.write(s_code);
            </script>
        </div>
<script src="/js/analytics-events.js?6724160134" type="text/javascript"></script>


<script type="text/javascript">
    window.jstag = function () { function t(t) { return function () { return t.apply(this, arguments), this } } function n() { var n = ["ready"].concat(c.call(arguments)); return t(function () { n.push(c.call(arguments)), this._q.push(n) }) } var i = { _q: [], _c: {}, ts: (new Date).getTime(), ver: "2.0.0" }, c = Array.prototype.slice; return i.init = function (t) { return i._c = t, t.synchronous || i.loadtagmgr(t), this }, i.loadtagmgr = function (t) { var n = document.createElement("script"); n.type = "text/javascript", n.async = !0, n.src = t.url + "/api/tag/" + t.cid + "/lio.js"; var i = document.getElementsByTagName("script")[0]; i.parentNode.insertBefore(n, i) }, i.ready = n(), i.send = n("send"), i.mock = n("mock"), i.identify = n("identify"), i.pageView = n("pageView"), i.bind = t(function (t) { i._q.push([t, c.call(arguments, 1)]) }), i.block = t(function () { i._c.blockload = !0 }), i.unblock = t(function () { i._c.blockload = !1 }), i }(), window.jstag.init({ cid: "8514ca3b54284ee6e75983f95ff7262a", url: "//c.lytics.io", min: true, loadid: true });
</script>

<!-- lytics for dfp -->
    <script>
        // lytics callback handler init: load before main lytics tag
        !function (l, a) { a.liosetup = a.liosetup || {}, a.liosetup.callback = a.liosetup.callback || [], a.liosetup.addEntityLoadedCallback = function (l) { if ("function" == typeof a.liosetup.callback) { var o = []; o.push(a.liosetup.callback), a.liosetup.callback = o } a.lio && a.lio.loaded ? l(a.lio.data) : a.liosetup.callback.push(l) } }(document, window);

        // add callback
        window.liosetup.addEntityLoadedCallback(function (data) {
            hmiDfp.lyticsSegments = data.segments;
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("LyticsSegments", hmiDfp.lyticsSegments);
            });

            if (hmiDfp.lyticsSegments.length > 0) {
                //console.log('Ly segments ready');
            }

            var articleId = dataLayerService.get("Article.ArticleId").split(":")[0];
            var articleType = dataLayerService.get("Article.ArticleType");
            getLyticsContentRecommendations(articleId, articleType);
        });
    </script>
<script src="/js/handlebars-4.0.10.min.js?6724160134" type="text/javascript"></script>    <script id="recommendation-template" type="text/x-handlebars-template">
      <div  data-pfblock="" class="recommended">
  	    {{#each data}}
        <div class="segmentWrapper">
            <a href="{{#addProtocol}}{{url}}{{/addProtocol}}"><img class="lytics-imgWrapper" src="{{primary_image}}" alt="{{title}}"/></a>
            <a href="{{#addProtocol}}{{url}}{{/addProtocol}}"><h2>{{title}}</h2></a>
        </div>
        {{/each}}
      </div>
    </script>
    <script>
        Handlebars.registerHelper('addProtocol', function (options) {
            var url = options.fn(this);
            if (!url || url.indexOf("http") === 0) {
                return url;
            }
            return window.location.protocol + "//" + url;
        });
        //call recommended content here
        function getLyticsContentRecommendations(articleId, articleType) {
            var lyticsContentRecommendationId = "scm_collection";
            var lyticsContentRecommendationToken = "gEaC8joTX70HUFEX7g2JLQxx ";

            var isEligibleArticleType = true;
            var eligibleArticleTypes = ["news","opinion","feature","analysis","review","breakingnews","brief","video","web","alerts","blogpost","casestudy","mprdrugnews","healthday","dsm","twominutemedicine"];
            if (articleType && eligibleArticleTypes.indexOf(articleType.toLowerCase()) == -1) {
                isEligibleArticleType = false;
            }

            if (lyticsContentRecommendationId !== "" && isEligibleArticleType) {
                var recTemplateSrc = $("#recommendation-template").html();
                var recTemplateComp = Handlebars.compile(recTemplateSrc);

                var xhttp = new XMLHttpRequest();
                xhttp.onreadystatechange = function () {
                    if (this.readyState == 4 && this.status == 200) {
                        var article = document.getElementById('rec_' + articleId);
                        if (article) {
                            // Typical action to be performed when the document is ready:
                            var response = JSON.parse(xhttp.responseText);
                            if (response && response.data && response.data.length > 3) {
                                response.data = response.data.splice(0, 3);
                            }
                            var html = recTemplateComp(response);
                            html = html.replace(/http:\/\/media\./gi, 'https://media.');
                            $(".relatedArticles .remov-line").show();
                            article.innerHTML = html;
                        }
                    }
                };

                var userId = lio._uid;
                xhttp.open("GET", "https://api.lytics.io/api/content/recommend/user/_uid/" + userId + "?limit=10&contentsegment=" + lyticsContentRecommendationId + "&shuffle=true&access_token=" + lyticsContentRecommendationToken, true);
                xhttp.send();
            }
        }
    </script>

<script>
    var lyticsData = {};

    function lytics_PageVariablesExists() {
        return typeof s !== 'undefined' && s.hasOwnProperty("pageName");
    };

    function lytics_AddAllData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop22) { lyticsData.userprofession = s.prop22; }
        if (s.prop23) { lyticsData.userspecialty = s.prop23; }
        if (s.prop28) { lyticsData.cpn = s.prop28; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop35) { lyticsData.cmecoursename = s.prop35; }
        if (s.prop38) { lyticsData.cmecourseid = s.prop38; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
        if (s.event40) { lyticsData.activitystart = s.event40; }
    };

    function lytics_AddLimitedData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
    }

    if (typeof jstag != "undefined" && jstag) {
        //console.log("jstag", jstag);

            lyticsData.user_id = null;

            lyticsData.email = null;

            waitFor(lytics_PageVariablesExists, 'page var to be defined', 'Lytics-addAllData', lytics_AddAllData);

        //console.log("lyticsData", lyticsData);
        jstag.send(lyticsData);
    } else {
        console.log("jstag not found");
    }
</script>

<script src="/js/iab.js?6724160134" type="text/javascript"></script>    <script>
        pageVars = {};
        window.adblockDetector.init(
            {
                found: function(){
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'enabled');
                    pageVars.adblockEnabled = true;
                },
                notFound: function () {
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'not enabled');
                    pageVars.adblockEnabled = false;
                }
            }
        );
    </script>




        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_1501" class="adZonePrestitial lazy-load" data-adzoneprefix="150" data-adsizes="[640,480]" style="min-height:0px">
            <script type="text/javascript">
  	                hmiDfp.ignorePrestitialAdCheck(true, false);

    googletag.cmd.push(function () {
        slots["ADCALL_1501"] =
                            googletag.defineOutOfPageSlot('/5745/sc_us', 'ADCALL_1501');

                        slots["ADCALL_1501"].addService(googletag.pubads());

        slots["ADCALL_1501"].setTargeting('pos', ['1501']);
        slots["ADCALL_1501"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_1501');
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_1501');
    }
            </script>
        </div>


        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_2101" class="adZoneSkin lazy-load" data-adzoneprefix="210" data-adsizes="[1,1]" style="min-height:0px">
            <script type="text/javascript">

    googletag.cmd.push(function () {
        slots["ADCALL_2101"] =
                            googletag.defineOutOfPageSlot('/5745/sc_us', 'ADCALL_2101');

                        slots["ADCALL_2101"].addService(googletag.pubads());

        slots["ADCALL_2101"].setTargeting('pos', ['2101']);
        slots["ADCALL_2101"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_2101');
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_2101');
    }
            </script>
        </div>




    
<div id="main-wrapper">
	<div id="header-slug"></div>
	<header id="main-header">
		<div class="wrapper">
<section id="main-header-navigation" class="Orange">
    <div class="wrapper">
        <div class="hamburger-menu-button">
            <span>menu</span>
            
        </div>
        <div class="user-menu-button">
            <div>
                <span><i class="fa fa-user"></i></span>
            </div>
        </div>
        <a href="https://www.scmagazine.com" id="main-logo" class="logo" title="SC Media">          
            <img src="https://media.scmagazine.com/images/2016/10/31/scbetalogo1080860_1083188.png" title="SC Media" alt="SC Media" />
        </a>
        <nav>
            <ul class="sites">
                <li><a href="http://www.scmagazine.com" class="current">SC US</a></li>
                <li><a href="http://www.scmagazineuk.com">SC UK</a></li>
            </ul>
<div class="search">
    <a href="#" title="Show Search Bar" id="show-search-bar" class="button">Show Search Bar</a>
    <div id="search-bar">
            <div class="gradient"></div>
            <input type="search" name="search" placeholder="Search SC Media" id="searchField" class="text" onkeypress="AdvDirRedirectOnEnter(event, 'search' , 'https://www.scmagazine.com/search/' ); " />
            <input type="submit" name="searchSubmit" value="Search" id="searchSubmit" class="button" onclick="AdvDirRedirect('search', 'https://www.scmagazine.com/search/');" />
  
    </div>    
</div>
        <ul class="navigation">
                    <li>
                        <a data-navbaritemid="6281" href="https://www.scmagazine.com/news/section/6343/" class="">News</a>
                            <span class="drop-down-button"><i class="fa fa-chevron-down"></i></span>
                                <ul class="drop-down-menu">
                                                    <li class="nav-header"> </li>
                                                <li><a href="https://screboot.secure-platform.com/a" >2018 SC Reboot Awards Nomination Page </a></li>
                                                <li><a href="https://www.scmagazine.com/2018-sc-awards-finalists/section/7986/" >SC Awards Finalists 2018</a></li>
                                                <li><a href="https://www.scmagazine.com/opinion/section/6979/" >Opinions</a></li>
                                                <li><a href="https://www.scmagazine.com/infographics/section/7108/" >SC Fast Facts</a></li>
                                                <li><a href="https://www.scmagazine.com/corporate-news/section/7778/" >Corporate News</a></li>
                                                <li><a href="https://www.scmagazine.com/reboot-2017/section/7971/" >Dec. 2017/Jan 2018 Reboot</a></li>
                                </ul>
                    </li>
                    <li>
                        <a data-navbaritemid="6287" href="https://www.scmagazine.com/cybercrime/section/6950/" class="">Cybercrime</a>
                            <span class="drop-down-button"><i class="fa fa-chevron-down"></i></span>
                                <ul class="drop-down-menu">
                                                <li><a href="https://www.scmagazine.com/ransomware/section/6944/" >Ransomware</a></li>
                                                <li><a href="https://www.scmagazine.com/data-breach/section/6939/" >Data breaches</a></li>
                                                <li><a href="https://www.scmagazine.com/aptscyberespionage/section/6943/" >APTs/Cyberespionage</a></li>
                                                <li><a href="https://www.scmagazine.com/malware/section/6946/" >Malware</a></li>
                                                <li><a href="https://www.scmagazine.com/phishing/section/6947/" >Phishing</a></li>
                                                <li><a href="https://www.scmagazine.com/insider-threats/section/6945/" >Insider Threats</a></li>
                                                <li><a href="https://www.scmagazine.com/cryptocurrency/section/7856/" >Cryptocurrency</a></li>
                                </ul>
                    </li>
                    <li>
                        <a data-navbaritemid="6288" href="https://www.scmagazine.com/network-security/section/6957/" class="">Network Security</a>
                            <span class="drop-down-button"><i class="fa fa-chevron-down"></i></span>
                                <ul class="drop-down-menu">
                                                <li><a href="https://www.scmagazine.com/mobile-security/section/6941/" >Mobile Security</a></li>
                                                <li><a href="https://www.scmagazine.com/cloud-security/section/6948/" >Cloud Security</a></li>
                                                <li><a href="https://www.scmagazine.com/privacy--compliance/section/6949/" >Privacy &amp; compliance</a></li>
                                                <li><a href="https://www.scmagazine.com/vulnerabilities/section/6951/" >Vulnerabilities</a></li>
                                                <li><a href="https://www.scmagazine.com/iot/section/6952/" >IoT</a></li>
                                                <li><a href="https://www.scmagazine.com/email-security/section/6953/" >Email Security</a></li>
                                                <li><a href="https://www.scmagazine.com/governmentdefense/section/7675/" >Government/Defense</a></li>
                                </ul>
                    </li>
                    <li>
                        <a data-navbaritemid="6289" href="https://www.scmagazine.com/reviews/section/6350/" class="">Product Reviews</a>
                            <span class="drop-down-button"><i class="fa fa-chevron-down"></i></span>
                                <ul class="drop-down-menu">
                                                <li><a href="https://www.scmagazine.com/group-tests/section/6351/" >Group Tests</a></li>
                                                <li><a href="https://www.scmagazine.com/archive/24511/44/1/" >First Looks</a></li>
                                                <li><a href="https://www.scmagazine.com/about-reviews/section/6344/" >About product reviews</a></li>
                                                <li><a href="https://www.scmagazine.com/archive/24506/44/1/" >Emerging Products</a></li>
                                </ul>
                    </li>
                    <li>
                        <a data-navbaritemid="6290" href="https://www.scmagazine.com/in-depth/section/6954/" class="">In Depth</a>
                            <span class="drop-down-button"><i class="fa fa-chevron-down"></i></span>
                                <ul class="drop-down-menu">
                                                <li><a href="https://www.scmagazine.com/features/section/6348/" >Features</a></li>
                                                <li><a href="https://www.scmagazine.com/directors-cut-videos/section/6544/?publishDate=False&amp;timestamp=636137829871663987" >Video</a></li>
                                                <li><a href="https://www.scmagazine.com/in-depth/section/6954/" >In Depth</a></li>
                                                <li><a href="https://www.scmagazine.com/issuearchive/2018/" >SC Magazine Archive</a></li>
                                                <li><a href="https://www.scmagazine.com/reboot-awards-2017/section/7740/" >SC Reboot Awards 2017</a></li>
                                                <li><a href="https://www.scmagazine.com/sc-medias-knowledge-share-center/section/8108/" >SC Media&#39;s KnowledgeShare Center</a></li>
                                </ul>
                    </li>
                    <li>
                        <a data-navbaritemid="6291" href="https://www.scmagazine.com/webcasts/section/6821/" class="">Events</a>
                            <span class="drop-down-button"><i class="fa fa-chevron-down"></i></span>
                                <ul class="drop-down-menu">
                                                <li><a href="https://www.risksecny.com/" >RiskSec Conference NY</a></li>
                                                <li><a href="https://www.scmagazine.com/virtual-conferences/section/6977/" >Virtual Conferences</a></li>
                                                <li><a href="https://www.scmagazine.com/webcasts/section/6821/" >Webcasts</a></li>
                                                <li><a href="http://www.scmagazine.com/awards/" >SC Awards 2018</a></li>
                                </ul>
                    </li>
                    <li>
                        <a data-navbaritemid="6292" href="https://www.scmagazine.com/resource-library/" class="">Whitepapers</a>
                    </li>
                    <li>
                        <a data-navbaritemid="6728" href="https://subscribe.haymarketmedia.com/sub/?p=SCM&amp;f=new" class="">Subscribe</a>
                    </li>

        </ul>


<input type="hidden" id="hdn_mainNavBarId" value="6287"/>

<script>
    $("[data-navbaritemid='6287']").addClass('current')
</script>
<ul class="login-register">
        <li><a id="hrefMedicalAccountLogin" href="/login/" title="Login">Log in</a></li>
        <li class="circle"><i class="fa fa-circle" aria-hidden="true"></i></li>
        <li><a id="hrefMedicalAccountRegister" href="/register/" title="Register">Register</a></li>
</ul>


            
            <div class="headr-tagline">
                <a href="https://www.scmagazine.com/about-us/section/6367/" title="Go to Cybersecurity Source">The Cybersecurity source</a>
            </div>
        </nav>
    </div>

        <div style="clear:both;"></div>
        <header class="channel-header" style="background-image: url('')">
            <div class="channel-sub-nav">
                <div class="wrap">
                    <div class="left">
                        <img src="https://media.scmagazine.com/images/2016/10/20/sccybercrime_1077323.png">
                        <h3 class="title"></h3>
                            <nav>
                                <ul>
                                        <li><a href="https://www.scmagazine.com/ransomware/section/6944/" title="Ransomware">Ransomware</a></li>
                                        <li><a href="https://www.scmagazine.com/data-breach/section/6939/" title="Data Breaches">Data Breaches</a></li>
                                        <li><a href="https://www.scmagazine.com/aptscyberespionage/section/6943/" title="APTs/Cyberespionage">APTs/Cyberespionage</a></li>
                                        <li><a href="https://www.scmagazine.com/malware/section/6946/" title="Malware">Malware</a></li>
                                        <li><a href="https://www.scmagazine.com/phishing/section/6947/" title="Phishing">Phishing</a></li>
                                        <li><a href="https://www.scmagazine.com/insider-threats/section/6945/" title="Insider Threats">Insider Threats</a></li>
                                </ul>
                            </nav>
                    </div>
                    <div class="right">
                    </div>
                    <div style="clear:both;"></div> 
                </div> 
            </div>
        </header>
</section>

    <section id="main-header-advertisement">
        <div>
            <div>
        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_101" class="header-ad lazy-load" data-adzoneprefix="10" data-adsizes="[728,90],[970,250]" style="min-height:0px">
            <script type="text/javascript">

    googletag.cmd.push(function () {
        slots["ADCALL_101"] =
                        googletag.defineSlot('/5745/sc_us', [[728,90],[970,250]], 'ADCALL_101');

                        slots["ADCALL_101"].addService(googletag.pubads());

        slots["ADCALL_101"].setTargeting('pos', ['101']);
        slots["ADCALL_101"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_101', [[728,90],[970,250]]);
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_101');
    }
            </script>
        </div>

    
            </div>
        </div> 
    </section>

		</div>
	</header>
	<main id="main-content">
	    <div class="wrapper">
	        <section id="main-section">
                

    <ul class="breadcrumbs">
                <li>
                        <a href="https://www.scmagazine.com" title="">SC Media US</a>
                        <span>&gt;</span>
                </li>
                <li>
                        <a href="https://www.scmagazine.com/cybercrime/section/6950/" title="">Cybercrime</a>
                        <span>&gt;</span>
                </li>
                <li>
Europol forms new Dark Web Team to combat online criminal marketplaces                </li>

    </ul>










            <header class="author-info">
                <div class="author">
                                            <div class="author-name">
                            <a href="https://www.scmagazine.com/bradley--barth/author/3635/" rel="author" title="Bradley  Barth">by Bradley  Barth, Senior Reporter </a>
                        </div>
                                            <div class="author-twitter"><a href='twitter.com/bbb1216bbb' class="twitter-follow-button" data-show-count="false" data-lang="en"></a>
<script>
 !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs")

</script>
</div>
                </div>
        </header>


<article>
    <time>June 01, 2018</time>
    <h1 class="title">Europol forms new Dark Web Team to combat online criminal marketplaces</h1>
    <script type="text/javascript">
        var contentUrl = "https://www.scmagazine.com/europol-forms-new-dark-web-team-to-combat-online-criminal-marketplaces/article/770513/";
        var contentTitle = "Europol+forms+new+Dark+Web+Team+to+combat+online+criminal+marketplaces";
        var twitterAccountName = "scmagazine";
        var relatedAccountSection = "";
    </script>
    <div class="social-share">
        <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php" title="Facebook" class="facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + contentUrl, '', 'width=626,height=436'); return false;"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a href="https://twitter.com/share" title="Twitter" class="twitter" onclick="window.open('https://twitter.com/share?url=' + contentUrl + '&text=' + contentTitle + '&via=' + twitterAccountName + ' ' + relatedAccountSection, '', 'status=1,width=575,height=400'); return false; "><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a href="#" class="linkedin" title="LinkedIn" onclick=" window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + contentUrl + '&title=' + contentTitle, '', 'width=800,height=400'); return false; "><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
            <li><a href="https://plus.google.com/share" title="Google Plus" class="google-plus" onclick=" window.open('https://plus.google.com/share?url=' + contentUrl, '', 'width=600,height=600'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li>
                <a title="Reddit" rel="nofollow" href="https://www.reddit.com/submit" onclick="window.open('https://www.reddit.com/submit?url=' + encodeURIComponent(contentUrl) + '&title=' + contentTitle); return false;" class="reddit">
                    <i class="fa fa-reddit-alien" aria-hidden="true"></i>
                </a>
            </li>            
                <li><a href="#disquos-comments" class="comments" title="Comments" rel="nofollow"><i class="fa fa-comments" aria-hidden="true"></i></a></li>
                                        <li><a href="https://www.scmagazine.com/europol-forms-new-dark-web-team-to-combat-online-criminal-marketplaces/printarticle/770513/" title="Print" rel="nofollow" id="socialPrint" class="print"><i class="fa fa-print" aria-hidden="true"></i></a></li>
        </ul>
    </div>


    




                
    <div class="article-body">
       
            <figure>
                <div><img src="https://media.scmagazine.com/images/2016/12/12/europol2_1113790.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;mode=pad" alt="Europol forms new Dark Web Team to combat online criminal marketplaces" title="Europol forms new Dark Web Team to combat online criminal marketplaces"  border="0"  /></div>
                    <figcaption>Europol forms new Dark Web Team to combat online criminal marketplaces</figcaption>
            </figure>
        <p><a href="https://www.scmagazine.com/search/Europol/">Europol</a> this week announced the formation of a "Dark Web Team" specifically dedicated to investigating and shutting down underground internet marketplaces, with the assistance of law enforcement agencies and operational third-party partners throughout the European Union.</p>
<p>According to a Europol <a href="https://www.europol.europa.eu/newsroom/news/crime-dark-web-law-enforcement-coordination-only-cure">press release</a>, the unit will be responsible for sharing information; providing operational support and expertise; developing investigatory tools, tactics and techniques; organizing training and capacity-building initiatives; and instituting prevention and awareness campaigns.</p>
<p>The announcement came on the heels of a May 29 summit at Europol's headquarters in The Hague, where law enforcement officials from 28 countries convened to discuss how to take a more united approach against crime on dark web sites, such as the former&nbsp;<a href="https://www.scmagazine.com/international-operation-takes-down-alphabay-hansa-dark-web-markets/article/676475/">AlphaBay and Hansa</a>&nbsp;marketplaces, which were shut down following a 2017 international law enforcement operation.</p>
<p>In his opening remarks at the event, Chief Commissioner Ivaylo Spiridonov, director of the Bulgarian General Directorate Combatting Organised Crime, said on behalf of the current Presidency of the Council of the EU that the assembly "will further enhance... law enforcement's ability to find sustainable solutions and a common coordinated approach to respond to criminality on the dark web."</p>
<p>Catherine De Bolle, executive director of Europol said that the new Dark Web Team "will provide operational and technical support to law enforcement in thwarting criminality on the dark web in a coordinated and multidisciplinary manner."</p>
<p>Experts from&nbsp;Eurojust, the&nbsp;European Commission, the&nbsp;European Monitoring Centre for Drugs and Drug Addiction&nbsp;(EMCDDA) and&nbsp;INTERPOL&nbsp;also participated in the summit at The Hague, Europol has reported.</p>
    </div>
    
        <script type="text/javascript">
        var contentUrl = "https://www.scmagazine.com/europol-forms-new-dark-web-team-to-combat-online-criminal-marketplaces/article/770513/";
        var contentTitle = "Europol+forms+new+Dark+Web+Team+to+combat+online+criminal+marketplaces";
        var twitterAccountName = "scmagazine";
        var relatedAccountSection = "";
    </script>
    <div class="social-share">
        <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php" title="Facebook" class="facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + contentUrl, '', 'width=626,height=436'); return false;"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a href="https://twitter.com/share" title="Twitter" class="twitter" onclick="window.open('https://twitter.com/share?url=' + contentUrl + '&text=' + contentTitle + '&via=' + twitterAccountName + ' ' + relatedAccountSection, '', 'status=1,width=575,height=400'); return false; "><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a href="#" class="linkedin" title="LinkedIn" onclick=" window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + contentUrl + '&title=' + contentTitle, '', 'width=800,height=400'); return false; "><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
            <li><a href="https://plus.google.com/share" title="Google Plus" class="google-plus" onclick=" window.open('https://plus.google.com/share?url=' + contentUrl, '', 'width=600,height=600'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li>
                <a title="Reddit" rel="nofollow" href="https://www.reddit.com/submit" onclick="window.open('https://www.reddit.com/submit?url=' + encodeURIComponent(contentUrl) + '&title=' + contentTitle); return false;" class="reddit">
                    <i class="fa fa-reddit-alien" aria-hidden="true"></i>
                </a>
            </li>            
                <li><a href="#disquos-comments" class="comments" title="Comments" rel="nofollow"><i class="fa fa-comments" aria-hidden="true"></i></a></li>
                                        <li><a href="https://www.scmagazine.com/europol-forms-new-dark-web-team-to-combat-online-criminal-marketplaces/printarticle/770513/" title="Print" rel="nofollow" id="socialPrint" class="print"><i class="fa fa-print" aria-hidden="true"></i></a></li>
        </ul>
    </div>


    
    
<section class="flexibleTagsTags artTags">
    <h3>Topics:</h3>
    <ul class="list">
                    <li class="btn">
                        <a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="https://www.scmagazine.com/cybercrime/topic/47218/" title="Cybercrime" target="_self">Cybercrime</a>
                    </li>
                    <li class="btn">
                        <a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="https://www.scmagazine.com/government/topic/47207/" title="Government" target="_self">Government</a>
                    </li>
                    <li class="btn">
                        <a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="https://www.scmagazine.com/legal-action/topic/47242/" title="Legal Action" target="_self">Legal Action</a>
                    </li>

    </ul>
</section>

    <div style="clear: both"></div>
    
</article>



        <!-- LYTICS RECOMMENDED ARTICLE -->
<div class="relatedArticles">
    <div class="remov-line">
        <span class="relatedArticlesTitle ">Recommended for you</span>
        <div class="lytics-articles" id="rec_770513">
        </div>
    </div>
</div>        <!-- END LYTICS RECOMMENDED ARTICLE -->
        <a name="disquos-comments"></a>
<script type="text/javascript">
    //this is badgeville behavour tracking code
    //This has to be above the discuss js.
    function disqus_config() {
        this.page.remote_auth_s3 = "e30= C3FA7DDEF599F7A12844D809554D92E4BA0B5172 1527878922";
        this.page.api_key = "SpyiVBRCqhfDjJWp3gUQ97eqHOqYkwNav52NvJW1JbxCCPivjZasjM9vTDkQqZU7 ";
        
             this.sso = {
             logout : "https://www.scmagazine.com/logout"
             }; 
       
        this.callbacks.onNewComment = [function () {
            BadgevilleCredit(commentJs);
            BadgevilleCredit(firstCommentJs);

        } ];
    }
</script>

 <div id="pnlDisqusComments" class="clearfloat">      
        <div class="commentsBlock">
               <div id="disqus_thread"></div>
                <div id="divDisqusLoginMessage" class="commentsLoginRequired">
                    <div class="commentsLoginRequiredHeader">
                        You must be a registered member of SC Media US to post a comment.
                    </div>

                    <div class="commentsLoginRequiredLinks">
                        <a href="/login/?chkreferer=1" title="Login">Click here to login</a>
&nbsp;&nbsp;|&nbsp;
<a href="/register/?chkreferer=1&amp;overridenhmnorigin=PnlDisqusComments" title="Register"> Click here to register</a>
                    </div>
                </div>
            
           
                <style>
                    /* Style to hide the comment box  */
                    #dsq-content #dsq-global-toolbar, #dsq-content .dsq-textarea .dsq-textarea-wrapper, #dsq-post-button
                    {
                        display: none;
                    }
                    /* Style to hide the post new box  */
                    #dsq-content #dsq-new-post
                    {
                        display: none;
                    }
                    /*Style to hide the reply button*/
                    button.dsq-button, button.dsq-button-small
                    {
                        display: none;
                    }
                </style>
           
        </div>
    </div>

        <section class="multiple-column-asset flexible">
                <h3 class="sub-title related-content">Related Articles</h3>
                            <div class="row">
                        <div class="col-3">
                            <p class="image">
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/international-operation-takes-down-alphabay-hansa-dark-web-markets/article/676475/" title="" target="_self">
                                    <img src="https://media.scmagazine.com/images/2017/07/20/europol1_1262192.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=120&amp;width=200&amp;mode=crop" alt="" title=""  border="0"  />
                                </a>
                            </p>
                            <h3>
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/international-operation-takes-down-alphabay-hansa-dark-web-markets/article/676475/" title="" target="_self">
                                    International operation takes down AlphaBay, Hansa dark web markets
                                </a>
                            </h3>                   
                            <div class="author-date">
    <span>BY
            <a rel="author" href="https://www.scmagazine.com/teri-robinson/author/3627/">Teri Robinson</a>

    </span>
                                 Jul 20, 2017
                            </div>
                        </div>
                        <div class="col-3">
                            <p class="image">
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/four-eu-cyber-security-organisations-enhance-cooperation-avoid-duplication/article/768377/" title="" target="_self">
                                    <img src="https://media.scmagazine.com/images/2018/05/24/europeancommission1192189_1432967.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=120&amp;width=200&amp;mode=crop" alt="" title=""  border="0"  />
                                </a>
                            </p>
                            <h3>
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/four-eu-cyber-security-organisations-enhance-cooperation-avoid-duplication/article/768377/" title="" target="_self">
                                    Four EU cyber-security organisations enhance cooperation, avoid duplication
                                </a>
                            </h3>                   
                            <div class="author-date">
                                 May 24, 2018
                            </div>
                        </div>
                        <div class="col-3">
                            <p class="image">
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/dutch-police-nca-lead-takedown-of-worlds-largest-ddos-marketplace/article/760982/" title="" target="_self">
                                    <img src="https://media.scmagazine.com/images/2018/04/25/handcuffs1346784_1416045.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=120&amp;width=200&amp;mode=crop" alt="" title=""  border="0"  />
                                </a>
                            </p>
                            <h3>
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/dutch-police-nca-lead-takedown-of-worlds-largest-ddos-marketplace/article/760982/" title="" target="_self">
                                    Dutch Police & NCA lead takedown of world's largest DDoS marketplace
                                </a>
                            </h3>                   
                            <div class="author-date">
    <span>BY
            <a rel="author" href="https://www.scmagazine.com/staff-report/author/3603/">Staff Report</a>

    </span>
                                 Apr 25, 2018
                            </div>
                        </div>
                        <div class="col-3">
                            <p class="image">
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/europol-calls-for-cooperation-on-darkweb-and-iot-use-by-criminals/article/701967/" title="" target="_self">
                                    <img src="https://media.scmagazineuk.com/images/2017/10/20/ec3long_1312417.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=120&amp;width=200&amp;mode=crop" alt="" title=""  border="0"  />
                                </a>
                            </p>
                            <h3>
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/europol-calls-for-cooperation-on-darkweb-and-iot-use-by-criminals/article/701967/" title="" target="_self">
                                    Europol calls for cooperation on Darkweb and IOT use by criminals
                                </a>
                            </h3>                   
                            <div class="author-date">
    <span>BY
            <a rel="author" href="https://www.scmagazine.com/staff-report/author/3603/">Staff Report</a>

    </span>
                                 Oct 23, 2017
                            </div>
                        </div>
                </div>
                <div class="row">
                        <div class="col-3">
                            <p class="image">
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/europol-the-response-to-unprecedented-cyber-attacks-not-good-enough/article/696312/" title="" target="_self">
                                    <img src="https://media.scmagazine.com/images/2017/09/28/robwainwrighteuropol1191771_1299739.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=120&amp;width=200&amp;mode=crop" alt="" title=""  border="0"  />
                                </a>
                            </p>
                            <h3>
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/europol-the-response-to-unprecedented-cyber-attacks-not-good-enough/article/696312/" title="" target="_self">
                                    Europol: the response to unprecedented cyber-attacks "not good enough"
                                </a>
                            </h3>                   
                            <div class="author-date">
                                 Sep 28, 2017
                            </div>
                        </div>
                </div>
        </section>

<!-- View Count -->
<img src="https://www.scmagazine.com/article/articletrack/770513/" name="imageTrack" style="height: 1px; width: 1px"/>
	        </section>
	        <aside>

        <div id="ADCALL_301" class="rightAdContainer lazy-load" data-adzoneprefix="30" data-adsizes="[300,250],[300,1050],[300,600]" style="min-height:250px">
            <script type="text/javascript">

    googletag.cmd.push(function () {
        slots["ADCALL_301"] =
                        googletag.defineSlot('/5745/sc_us', [[300,250],[300,1050],[300,600]], 'ADCALL_301');

                        slots["ADCALL_301"].addService(googletag.pubads());

        slots["ADCALL_301"].setTargeting('pos', ['301']);
        slots["ADCALL_301"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_301', [[300,250],[300,1050],[300,600]]);
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_301');
    }
            </script>
        </div>

<div id="mostArticleTabs">
    <h3>Most read on <strong>SC</strong></h3>
    <div id="mostPopularTab" class="mostArticleTabsContent">
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event66&#39;)" href="https://www.scmagazine.com/coca-cola-hit-with-insider-breach-8000-affected/article/769135/" title="Coca-Cola hit with insider breach, 8,000 affected">Coca-Cola hit with insider breach, 8,000 affected</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event66&#39;)" href="https://www.scmagazine.com/ten-best-practices-for-outsmarting-ransomware/article/767628/" title="Ten Best Practices for Outsmarting Ransomware">Ten Best Practices for Outsmarting Ransomware </a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event66&#39;)" href="https://www.scmagazine.com/canadian-banks-warn-data-breach-may-have-affected-90000-customers/article/769080/" title="Canadian banks warn data breach may have affected 90,000 customers">Canadian banks warn data breach may have affected 90,000 customers</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event66&#39;)" href="https://www.scmagazine.com/agentruns-misconfigured-s3-bucket-exposes-pii-insurance-companies-customers/article/768740/" title="AgentRun&#39;s misconfigured S3 bucket exposes PII insurance companies&#39; customers">AgentRun's misconfigured S3 bucket exposes PII insurance companies' customers</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event66&#39;)" href="https://www.scmagazine.com/gdpr-is-on-the-books-google-facebook-face-lawsuits-others-scramble-to-comply/article/768700/" title="GDPR is on the books, Google, Facebook face lawsuits, others scramble to comply">GDPR is on the books, Google, Facebook face lawsuits, others scramble to comply</a></li>

    </ul>

    </div>
</div>



<script type="text/javascript">
    getScriptOnce("/js/NewsletterAsset.js");
</script>

<div id="newsLetterAsset" class="wide-newsletter">
    <form id="subscribeToHmiNewsLetterForm_176" name="subscribeToHmiNewsLetterForm" method="POST" onsubmit="return SubscribeUserToHmiNewsletters(this,'Could not subscribe. Please try again in a few minutes.');">
        <input id="AssetId" name="AssetId" type="hidden" value="176" />
        <input id="ImageSizeId" name="ImageSizeId" type="hidden" value="0" />
        <div id="rightEmailAlerts">
            <div id="rightEmailAlerts-content">
                    <h2>Get SC Media delivered to your inbox</h2>
                <ul>
                        <li>
                            <div class="fire-checkbox-wrap">
                                <input type="checkbox" name="cb31" checked="checked">
                                <label class="special-box" data-tooltip="Tackle cybersecurity hurdles and advance your career with a carefully curated selection of the latest resources." class=toolTip></label>
                                <label class="rightNwsLasset-chkLabel">Whitepaper of the Day</label>
                            </div>
                        </li>
                        <li>
                            <div class="fire-checkbox-wrap">
                                <input type="checkbox" name="cb19" checked="checked">
                                <label class="special-box" data-tooltip="Receive highlights of the latest industry developments, as well as recent columns, whitepapers, and product reviews." class=toolTip></label>
                                <label class="rightNwsLasset-chkLabel">Newswire</label>
                            </div>
                        </li>
                        <li>
                            <div class="fire-checkbox-wrap">
                                <input type="checkbox" name="cb32" checked="checked">
                                <label class="special-box" data-tooltip="Gain access to special offers, free trials, and downloads from leading IT security solution providers." class=toolTip></label>
                                <label class="rightNwsLasset-chkLabel">Buzz </label>
                            </div>
                        </li>

                    <li class="OptInHMIEmails" style="display:none">
                            <div class="fire-checkbox-wrap">
                                <input type="checkbox" name="OptInHMIEmails">
                                <label class="special-box"></label>
                                <label class="rightNwsLasset-chkLabel">I would like to receive relevant information via email from SC Media.</label>
                                <br />
                                <br />
                                <label>By registering you consent to the collection and use of your information to provide the products and services you have requested from us and as described in our <a href="https://www.scmagazine.com/privacypolicy/" target="_blank">privacy policy</a> and <a href="https://www.scmagazine.com/termsandconditions/" target="_blank">terms and conditions</a></label>
                            </div>
                        
                    </li>
                </ul>
                <div class="clearfix"></div>
                <div class="inline-form">
                    <input class="field" id="emailAlertsField" type="text" name="Email" placeholder="Enter your email address">
                    <select id="ddlNewsletterCountryCode" name="CountryCode"><option selected="selected" value="US">United States</option>
<option value="UK">United Kingdom</option>
<option value="CA">Canada</option>
<option value="AF">Afghanistan</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarctica</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BS">Bahamas</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BV">Bouvet Island</option>
<option value="BR">Brazil</option>
<option value="IO">British Indian Ocean Territory</option>
<option value="BN">Brunei Darussalam</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos (Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CG">Congo</option>
<option value="CD">Congo (DRC)</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">C&#244;te D&#39;Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands (Malvinas)</option>
<option value="FO">Faroe Islands</option>
<option value="FJ">Fiji Islands</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="GF">French Guiana</option>
<option value="PF">French Polynesia</option>
<option value="TF">French Southern Territories</option>
<option value="GA">Gabon</option>
<option value="GM">Gambia</option>
<option value="GE">Georgia</option>
<option value="DE">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea-Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HM">Heard Island and Mcdonald Islands</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KR">Korea</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macao</option>
<option value="MK">Macedonia</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="AN">Netherlands Antilles</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="KP">North Korea</option>
<option value="MP">Northern Mariana Islands</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
<option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="RE">Reunion</option>
<option value="RO">Romania</option>
<option value="RU">Russia</option>
<option value="RW">Rwanda</option>
<option value="SH">Saint Helena</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and The Grenadines</option>
<option value="SM">San Marino</option>
<option value="ST">Sao Tome &amp; Principe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia-Montenegro</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="ZA">South Africa</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard and Jan Mayen</option>
<option value="SZ">Swaziland</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="TP">Timor-Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="UY">Uruguay</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VA">Vatican City</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="VI">Virgin Islands</option>
<option value="VG">Virgin Islands, British</option>
<option value="WF">Wallis and Futuna</option>
<option value="WS">Western Samoa</option>
<option value="YE">Yemen</option>
<option value="YU">Yugoslavia</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>

                    <input type="submit" id="emailAlertsSubmit" name="" class="btn" value="SIGN UP">
                    <div class="clearfix"></div>
                </div>
            </div>
            <div class="clearfix"></div>
        </div>
        <a id="hrefNewsletterSignupConfirmation" href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="NewsLetterSignup" data-header="Newsletter Sign Up" data-width="600" data-height="400" data-content=""></a>
        
    </form>
</div>
        <div id="ADCALL_401" class="rightAdContainer lazy-load" data-adzoneprefix="40" data-adsizes="[300,250]" style="min-height:250px">
            <script type="text/javascript">

    googletag.cmd.push(function () {
        slots["ADCALL_401"] =
                        googletag.defineSlot('/5745/sc_us', [[300,250]], 'ADCALL_401');

                        slots["ADCALL_401"].addService(googletag.pubads());

        slots["ADCALL_401"].setTargeting('pos', ['401']);
        slots["ADCALL_401"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_401', [[300,250]]);
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_401');
    }
            </script>
        </div>



	        </aside>     
	    </div>
	</main>
    <footer id="main-footer">
        <div class="wrapper">
<div class="clearfix"></div>
<div class="hug hug-footer">
    <div class="maxWidth">
        <footer id="globalFooter">
    <div class="rawHTMLAsset">
        <!DOCTYPE html>
<html>
    <head>
    </head>
    <body>
        <!-- <script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js" integrity="sha384-SlE991lGASHoBfWbelyBPLsUlwY1GwNDJo3jSJO04KZ33K2bwfV9YBauFfnzvynJ" crossorigin="anonymous"></script> -->
        <style>
            #main-footer {
            padding-bottom: 0 !important;
            background-color: #fff;
            border-top: solid 2px #000;
            }
            #full-width-footer {
            float: left;
            width: 100%;
            padding: 20px;
            background-color: #fff;
            overflow: hidden;
            box-sizing: border-box;
            }
            #full-width-footer, #full-width-footer div a {
            color: #000
            }
            #full-width-footer div a:hover {
            color: #eb0026
            }
            #full-width-footer div a {
            font-size: 14px;
            text-decoration: none;
            }
            #full-width-footer > div {
            float: left;
            width: 100%
            }
            #full-width-footer div ul {
            list-style:none;
            }
            #full-width-footer div ul li {
            width: 100%;
            line-height: initial;
            }
            #full-width-footer .ftr_cols {
            float: left;
            width: 21%;
            height: 140px;
            padding: 0 30px;
            border-right: solid 1px #eb0026;
            box-sizing: border-box;
            }
            #full-width-footer .ftr_cols:nth-child(1) {
            display: none;
            width: 150px;
            padding: 0 10px 0 0;
            }
            #full-width-footer .ftr_cols:nth-child(1),
            #full-width-footer .ftr_cols:nth-child(6) {
            border-right: 0
            }
            #full-width-footer .ftr_cols.social_icn {
            width: 180px;
            }
            #full-width-footer .ftr_cols.social_icn li {
            float: left;
            width: 40px;
            margin: 0 20px 10px 0;
            }
            #full-width-footer .ftr_cols.social_icn li .svg-inline--fa {
            font-size: 30px;
            }
            #full-width-footer .ftr_titles {
            width: 100% !important;
            color: #eb0026;
            text-transform: uppercase;
            font-family: 'gothamMedium';
            }
            #full-width-footer span:nth-child(1) {
            display: inherit;
            width: 60%;
            text-align: center;
            margin: 40px auto 0;
            font-size: 12px;
            line-height: initial;
            }
            #full-width-footer span:nth-child(1) a {
            font-size: 12px !important;
            }
            #full-width-footer span:nth-child(2) {
            float: right;
            }
            #full-width-footer span .goTop-icn {
            font-size: 12px;
            font-weight: bold;
            color: #eb0026;
            bottom: 20px;
            right: 42px;
            top: auto;
            position: absolute;
            }
            #full-width-footer span .goTop-icn:hover {
            color:#000;
            }
            @media screen and (max-width:600px) {
            #main-content > .wrapper > section#main-section{
            width: auto !important;
            }
            #full-width-footer {
            padding: 10px;
            }
            #full-width-footer .ftr_cols .logo_icn {
            width: 80px;
            }
            #full-width-footer .ftr_cols:nth-child(1){
            width: 100%;
            margin-bottom: 20px;
            }
            #full-width-footer .ftr_cols {
            width: 45%;
            height: auto;
            margin: 10px 5px 0;
            padding: 0 5px 20px 0;
            border: none;
            border-bottom: solid 1px #eb0026;
            }
            #full-width-footer span:nth-child(1) {
            width: 100%;
            margin-bottom: 10px;
            margin-top: 10px;
            }
            #full-width-footer .ftr_cols.social_icn {
            width: 100%
            }
            #full-width-footer span .goTop-icn {
            top: 20px;
            right: 10px;
            }
            }
            #full-width-footer .copyrightInfo {
            height: 170px;
            }
            #full-width-footer .fa{
                font-size:38px;
           }
        </style>
        <div id="full-width-footer" class="clearfix">
        <div>
        <div class="ftr_cols">
        <div class="logo_icn"><img alt="" src="https://media.scmagazine.com/images/2016/10/26/scmedialogo_1080609_1080610.png" /></div>
        </div>
        <div class="ftr_cols">
        <ul>
            <li class="ftr_titles">company info</li>
            <li><a href="https://www.scmagazine.com/about-us/section/6367/">About SC</a></li>
            <li><a href="https://www.scmagazine.com/sc-corporate-news/section/8119/">SC Company News</a></li>
            <li><a href="https://www.scmagazine.com/staff-bios/section/6638/">Meet the Team</a></li>
            <li><a href="https://www.scmagazine.com/editorial-advisory-board/section/6370/">Advisory Board</a></li>
            <li><a href="https://www.scmagazine.com/contact-us/section/6366/">Contact Us</a></li>
        </ul>
        </div>
        <div class="ftr_cols">
        <ul>
            <li class="ftr_titles">Product reviews</li>
            <li><a href="https://www.scmagazine.com/about-reviews/section/6344/">About Product Reviews</a></li>
            <li><a href="https://www.scmagazine.com/group-tests/section/6351/">Group Tests</a></li>
            <li><a href="https://www.scmagazine.com/archive/24506/44/1/">Emerging Products</a></li>
            <li><a href="https://www.scmagazine.com/archive/24511/44/1/">First Looks</a></li>
            <li><a href="https://www.scmagazine.com/faq/section/6356/">FAQ</a></li>
        </ul>
        </div>
        <div class="ftr_cols">
        <ul>
            <li class="ftr_titles">User Center</li>
            <li><a href="https://media.scmagazine.com/documents/330/sc_media_editorial_calendar_20_82422.pdf">Editorial Calendar</a></li>
            <li><a href="https://www.scmagazine.com/register/">Register</a></li>
            <li><a href="https://www.scmagazine.com/directors-cut-videos/section/6544/?publishDate=False&timestamp=636137829871663987">Videos</a></li>
            <li><a href="#">Exec. Insight Guidelines</a></li>
        </ul>
        </div>
        <div class="ftr_cols">
        <ul>
            <li class="ftr_titles">Other SC Sites</li>
            <li><a href="https://www.scmagazine.com/resource-library/">SC Resource Library</a></li>
            <li><a href="https://www.scmagazine.com/virtual-conferences/section/6977/">SC Online Events</a></li>
            <li><a href="https://www.scmagazine.com/awards/">SC Awards</a></li>
            <li><a href="https://www.risksecny.com/">SC RiskSec NY</a></li>
        </ul>
        </div>
        <div class="ftr_cols social_icn">
        <ul>
            <li class="ftr_titles">Connect</li>
            <li><a href="https://twitter.com/scmagazine"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a href="https://www.facebook.com/SCMag/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
            <li><a href="https://www.linkedin.com/groups/4006984"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
            <li><a href="https://www.youtube.com/user/SCMagazineUS"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
        </ul>
        </div>
        </div>
        <div class="copyrightInfo">
        <span>Copyright © 2018 Haymarket Media, Inc. All Rights Reserved<br />
        This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization.<br />
        Your use of this website constitutes acceptance of Haymarket Media's <a href="https://www.scmagazine.com/privacypolicy/">Privacy Policy</a> and <a href="https://www.scmagazine.com/termsandconditions/">Terms & Conditions</a>.</span>
        <span><a href="#" class="goTop-icn"><!--i class="far fa-arrow-alt-circle-up"></i-->Return to top</a></span>
        </div>
        </div>
    </body>
</html>
    </div>

           
        </footer>
        <div class="clearfix"></div>
    </div>
</div>


        </div>
        <!-- END FOOTER -->

    </footer>
    
</div>



    
 

    <script type="text/javascript">
 
        var disqus_shortname = 'scmagazineus';

        (function () {
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = 'https://scmagazineus.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        } ());
    </script>



<div id="fb-root">
</div>

<script>

    window.fbAsyncInit = function() { 
        FB.init({appId: '196538560371925', status: true, cookie: true, xfbml: true});
        //subscribe fb "like" to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            FB.Event.subscribe('edge.create',
                function (response) {
                    AddBadgevilleShareBehavour();
                });
        }
    };

    (function(d){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));

    
    $.getScript('https://platform.twitter.com/widgets.js', function(){
        //subscribe twitter share to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            twttr.events.bind('tweet', function (event) {
                AddBadgevilleShareBehavour();
            });
        }     
    });
    
    
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script type='text/javascript' src='/js/plugins/jquery.quadrotator.js'></script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W475TQW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--Chartbeat Trial-->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56851;
    _sf_async_config.domain = 'scmagazine.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = s.channel;
    _sf_async_config.authors = s.prop17;  
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!--End Chartbeat Trial-->

<!-- Proclivity tagging -->







</body>
</html>
