<!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" itemscope itemtype="http://schema.org/Article" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Server: HMPROD-WEB3 -->
    <meta name="Content-Type" content="text/html"/>
        <meta name="content-language" content="en-US"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
            <link rel="apple-touch-icon" href="http://media.haymarketmedia.com/scus/images/app/sc_appicon.png"/>
        <title>Kaspersky filed an injunction challenging DHS ban</title>
            <meta name="description" content="Kaspersky filed an injunction Wednesday challenging the U.S. governments banning of the software company&#39;s products."/>
            <meta name="news_keywords" content="Cybersecurity, Government, Government/Defense, Network Security" />
<meta name="ROBOTS" content="INDEX,FOLLOW" />             <meta name="apple-itunes-app" content="app-id=623450625" /> 
            <link rel="canonical" href="https://www.scmagazine.com/kaspersky-challenges-us-ban-of-its-products/article/737946/" />
<meta property="og:title" content="Kaspersky filed an injunction challenging DHS ban"/><meta property="og:type" content="article"/><meta property="og:image" content="https://media.scmagazine.com/images/2015/06/11/77368774001_4288766121001_4288697543001-vs_785067.jpg"/><meta property="og:url" content="https://www.scmagazine.com/news/kaspersky-challenges-us-ban-of-its-products/article/737946/"/><meta property="og:site_name" content="SC Media US"/><meta property="fb:app_id" content="196538560371925"/><meta property="og:description" content="Kaspersky filed an injunction Wednesday challenging the U.S. governments banning of the software company's products."/><meta property="article:published_time" content="2018-01-18T16:00:00"/><meta property="article:modified_time" content="2018-01-18T16:04:17"/><meta property="article:section" content="News"/><meta property="article:tag" content="Cybersecurity"/><meta property="article:tag" content="Government"/><meta property="article:tag" content="Government/Defense"/><meta property="article:tag" content="Network Security"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@scmagazine"/><meta property="twitter:title" content="Kaspersky filed an injunction challenging DHS ban"/><meta itemprop="name" content="Kaspersky filed an injunction challenging DHS ban"/><meta property="twitter:description" content="Kaspersky filed an injunction Wednesday challenging the U.S. governments banning of the software company's products."/><meta itemprop="description" content="Kaspersky filed an injunction Wednesday challenging the U.S. governments banning of the software company's products."/><meta property="twitter:creator" content="@RobertJAAbel"/><meta property="twitter:image:src" content="https://media.scmagazine.com/images/2015/06/11/77368774001_4288766121001_4288697543001-vs_785067.jpg"/><meta itemprop="image" content="https://media.scmagazine.com/images/2015/06/11/77368774001_4288766121001_4288697543001-vs_785067.jpg"/><link rel="publisher" href="https://plus.google.com/+scmagazine/posts"/>

<link href="/css/lytics?v=ysVuRWP1QH_PwO5OjmVAMEI-LWyZTu3ZdHluD1r7z-Q1" rel="stylesheet" type="text/css" media="screen" hreflang="en" />

        <link href="/themes/black-fire/css/styles.css" rel="stylesheet" type="text/css" media="screen" hreflang="en"/>    
    <link href="/themes/cssBundle?v=kmRCqitx6AajWkZx28Vmk7DrH4iQVD5DfR7OIqEmKcI1" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/themes/black-fire/css/print.css" rel="stylesheet" type="text/css" media="print" hreflang="en"/> 


<!-- Library scripts -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"> </script>
<script type="text/javascript">
    google.charts.load('current', {packages: ['corechart']});    
 </script>


<script src="/forensiq/js?v=i0JvSM_9jiI7Tisp60MxvyGKp7TaAsLXo9laDd-u3yk1"></script>
    <script type="text/javascript">
        function initGpt(statusCode) {
            if (statusCode !== undefined && statusCode !== null) {
                setPageTarget("nfcode", statusCode);   
            }

            (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        }
    
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var slots = {};

        targets = [];
    </script>
        <script type="text/javascript">initGpt();</script>
    <script>
        //adsizes param must be an array
        function GptSizeMappingBuilder(mappings, adsizes, adzone) {
            var mappingBuilder = googletag.sizeMapping();
            for (var mapping in mappings.AdSizeMappingProperties) {
                var size = mappings.AdSizeMappingProperties[mapping];
                var adsize = size.AdSizes != null ? JSON.parse("[" + size.AdSizes + "]") : adsizes;
                mappingBuilder = mappingBuilder.addSize([size.BrowserWidth, size.BrowserHeight], adsize);
            }

            mappingBuilder = mappingBuilder.addSize([0, 0], []);
            mappingBuilder = mappingBuilder.build();
            console.log("--- size mapping  for : " + adzone + " ---");
            console.log(mappingBuilder);
            console.log("--- end size mapping ---");
            return mappingBuilder;
        }
    </script>


<script src="/eventListener/js?v=UiM8I5jQPKGN1zEcV18uUPsdPxRN0g7ZLp9APdCWVBg1"></script>


<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script src="/js/Html5Player/mediaelement-and-player.min.js"></script>



<script type="text/javascript">
    var pubId = "76";
          var OmnitureAccount = "haymarketscmagazineus,haymarketusglobal";  
</script>   

    <script src="/site/js?v=UhxuAKITdae3fEVj2jnjyj6GkJumdbv6FRBiOPQ_xf41" type="text/javascript"></script>


    <script src="/themes/black-fire/js/scripts.js" type="text/javascript"></script>
    <script src="/themes/jsbundle?v=R0SCyEltZE_ml4v3zlm9pXQZCcbCspKD0GVHDKFKGf01" type="text/javascript"></script> 




<script src="/js/hmi-dfp.js?6591244204" type="text/javascript"></script>

<script>
    hmiDfpInitializer.init([true,
                            false,
                            true
                            ]);
</script>

<!-- Google Optimize360 Anti-Flicker -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TCMLVLP':true});</script>
<!-- End Google Optimize360 Anti-Flicker -->

<meta name="google-site-verification" content="1buY5qUbB6rz8Zzl4RqY3WhZfO9v6_Cw1YiazgLwdj8" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W475TQW');</script>
<!-- End Google Tag Manager -->

<meta name="com.silverpop.brandeddomains" content="www.pages05.net,congress.scmagazine.com,etouches.com,eventsforce.net,media.scmagazine.com,scmagazine.com" />
<script src="https://www.sc.pages05.net/lp/static/js/iMAWebCookie.js?7bebcef8-13269b07cda-d7c8ec57ae636c7258d3eb0ef0e531f2&h=www.pages05.net" type="text/javascript"></script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script async="async" data-client-id="bgYCHqOTBFrBUdy" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>

<script type="text/javascript">
window.liosetup = window['liosetup'] || {}
window.liosetup.loadid = true;
</script>

<style>
	div[id^=google_ads_iframe]{
		display: block !important;
	}
</style>


<!-- Global setting and variables -->
<script type="text/javascript">
    $.ajaxSetup({
        cache: false
    });
    var hmiPath = new Object();
    hmiPath.virtualPathNoBot = "/hminobot/";
    hmiPath.virtualPath = "/";
    
    //GLOBAL AD SERVER VAR
    var adNetworkid = "5745";
    var adServerSiteName = "sc_us";

    //display utility nav or not?
    mycmeUtilityNavDisplay = false;

    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)                            //$(".test_class").filter('a[href=="link2"]').trigger("click");
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.scmagazine.com",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.scmagazine.com"+"/search/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>



</head>
<body id="body">
    <div id="lightboxMask"></div>
    <div id="hmiGptTargeting">
        <script type="text/javascript">
            targets = [];
            targets.push({key: 'aid', value: ['737946']});targets.push({key: 'atype', value: ['News']});targets.push({key: 'cat', value: ['Cybersecurity','Government','Government/Defense','Network_Security']});targets.push({key: 'env', value: ['live']});targets.push({key: 'search', value: ['false']});targets.push({key: 'log', value: ['0']});targets.push({key: 'cc', value: ['US']});targets.push({key: 'browser', value: ['CCBot 3.0']});targets.push({key: 'pgtid', value: ['2']});

        </script>

        <script type="text/javascript">
            
            googletag.cmd.push(function() {
                for (var i = 0; i < targets.length; i++) {
                    googletag.pubads().setTargeting(targets[i].key, targets[i].value);
                }

            });
        </script>
    </div>




        <div id="omniture">
            <script type="text/javascript">
                var s_account = "haymarketscmagazineus,haymarketusglobal";
                var s_linkInternalFilters = "javascript:,scmagazine.com";
            </script>
            <script src="/js/omniture.js?6591244204" type="text/javascript"></script>
            <script type="text/javascript">
                s.server = "HMPROD-WEB3";
                dataLayer = window.dataLayer = window.dataLayer || [];
                dataLayerService = window.dataLayerService = window.dataLayerService || {};
                dataLayerService.get = function (key) {
                    for (var i = 0; i < dataLayer.length; i++) {
                        if (dataLayer[i].hasOwnProperty(key)) {
                            return dataLayer[i][key];
                        }
                    }
                    return null;
                }

                /* Traffic & Conversion Variables */      
s.pageName="sc:home:news:kaspersky filed an injunction challengin:737946";
s.channel="news";
s.prop1="home";
s.prop2="home:news";
s.prop3="home:news:kaspersky filed an injunction challengin";
s.prop6="article";
s.prop7="false";
s.prop8="article:none";
s.prop15="news";
s.prop17="robert abel";
s.prop18="cybersecurity,government,government/defense,network security";
s.prop19="737946:0";
s.prop34="sc";
s.prop39="70";
s.prop44="4";
s.hier1="sc:home:news:kaspersky filed an injunction challengin";
s.prop52="1/18/2018";
s.prop53="kaspersky filed an injunction challenging dhs ban";
s.prop54="340";
s.prop59="2018/01";
s.publicationId="76";
s.prop68="0";


                /* Set GTM DataLayer values */
dataLayer.push({"User.AdBlocking":""});dataLayer.push({"Article.ArticleId":"737946:0"});dataLayer.push({"Article.ArticleType":"news"});dataLayer.push({"User.LoggedIn":"false"});dataLayer.push({"User.Login":"false"});dataLayer.push({"Article.MetaData":"cybersecurity,government,government/defense,network security"});dataLayer.push({"User.NHTFlag":""});dataLayer.push({"Page.Type":"article"});dataLayer.push({"Page.ScrollDepth":""});dataLayer.push({"Article.PrintSource":""});dataLayer.push({"Article.SEOScore":"70"});dataLayer.push({"Site.Prefix":"sc"});dataLayer.push({"User.SocSSN":""});dataLayer.push({"User.SSO":"0"});dataLayer.push({"Page.Section1":"home"});dataLayer.push({"Page.Section2":"home:news"});dataLayer.push({"Page.Section3":"home:news:kaspersky filed an injunction challengin"});dataLayer.push({"Page.Section4":""});dataLayer.push({"User.SubscriberId":""});dataLayer.push({"Site.PublicationId":"76"});dataLayer.push({"Article.Author":"robert abel"});dataLayer.push({"User.Profession":""});dataLayer.push({"User.Specialty":""});dataLayer.push({"User.JobTitle":""});

                /********** DO NOT ALTER ANYTHING BELOW THIS LINE! **********/
                var s_code = s.t();
                if (s_code)document.write(s_code);
            </script>
        </div>
        <script>
            $(document).ready(function () {
                $("#mainNav a, .secondNav a").click(function () {
                    addOmnitureEventForButtonClick(this, 'event65');
                });
                
                $("#hrefDynamicSubscribe, #hrefMedicalAccountSubscribe").click(function () {
                    addOmnitureEventForButtonClick(this, 'event47');
                });
            });
        </script>            



<script type="text/javascript">
    window.jstag = function () { function t(t) { return function () { return t.apply(this, arguments), this } } function n() { var n = ["ready"].concat(c.call(arguments)); return t(function () { n.push(c.call(arguments)), this._q.push(n) }) } var i = { _q: [], _c: {}, ts: (new Date).getTime(), ver: "2.0.0" }, c = Array.prototype.slice; return i.init = function (t) { return i._c = t, t.synchronous || i.loadtagmgr(t), this }, i.loadtagmgr = function (t) { var n = document.createElement("script"); n.type = "text/javascript", n.async = !0, n.src = t.url + "/api/tag/" + t.cid + "/lio.js"; var i = document.getElementsByTagName("script")[0]; i.parentNode.insertBefore(n, i) }, i.ready = n(), i.send = n("send"), i.mock = n("mock"), i.identify = n("identify"), i.pageView = n("pageView"), i.bind = t(function (t) { i._q.push([t, c.call(arguments, 1)]) }), i.block = t(function () { i._c.blockload = !0 }), i.unblock = t(function () { i._c.blockload = !1 }), i }(), window.jstag.init({ cid: "8514ca3b54284ee6e75983f95ff7262a", url: "//c.lytics.io", min: true, loadid: true });
</script>

<!-- lytics for dfp -->
    <script>
        // lytics callback handler init: load before main lytics tag
        !function (l, a) { a.liosetup = a.liosetup || {}, a.liosetup.callback = a.liosetup.callback || [], a.liosetup.addEntityLoadedCallback = function (l) { if ("function" == typeof a.liosetup.callback) { var o = []; o.push(a.liosetup.callback), a.liosetup.callback = o } a.lio && a.lio.loaded ? l(a.lio.data) : a.liosetup.callback.push(l) } }(document, window);

        // add callback
        window.liosetup.addEntityLoadedCallback(function (data) {
            hmiDfp.lyticsSegments = data.segments;
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("LyticsSegments", hmiDfp.lyticsSegments);
            });

            if (hmiDfp.lyticsSegments.length > 0) {
                //console.log('Ly segments ready');
            }

            var articleId = dataLayerService.get("Article.ArticleId").split(":")[0];
            var articleType = dataLayerService.get("Article.ArticleType");
            getLyticsContentRecommendations(articleId, articleType);
        });
    </script>
<script src="/js/handlebars-4.0.10.min.js?6591244204" type="text/javascript"></script>    <script id="recommendation-template" type="text/x-handlebars-template">
      <div  data-pfblock="" class="recommended">
  	    {{#each data}}
        <div class="segmentWrapper">
            <a href="{{#addProtocol}}{{url}}{{/addProtocol}}"><img class="lytics-imgWrapper" src="{{primary_image}}" alt="{{title}}"/></a>
            <a href="{{#addProtocol}}{{url}}{{/addProtocol}}"><h2>{{title}}</h2></a>
        </div>
        {{/each}}
      </div>
    </script>
    <script>
        Handlebars.registerHelper('addProtocol', function (options) {
            var url = options.fn(this);
            if (!url || url.indexOf("http") === 0) {
                return url;
            }
            return window.location.protocol + "//" + url;
        });
        //call recommended content here
        function getLyticsContentRecommendations(articleId, articleType) {
            var lyticsContentRecommendationId = "";
            var lyticsContentRecommendationToken = "gEaC8joTX70HUFEX7g2JLQxx ";

            var isEligibleArticleType = true;
            var eligibleArticleTypes = ["news","opinion","feature","analysis","review","breakingnews","brief","video","web","alerts","blogpost","casestudy","mprdrugnews","healthday","dsm","twominutemedicine"];
            if (articleType && eligibleArticleTypes.indexOf(articleType.toLowerCase()) == -1) {
                isEligibleArticleType = false;
            }

            if (lyticsContentRecommendationId !== "" && isEligibleArticleType) {
                var recTemplateSrc = $("#recommendation-template").html();
                var recTemplateComp = Handlebars.compile(recTemplateSrc);

                var xhttp = new XMLHttpRequest();
                xhttp.onreadystatechange = function () {
                    if (this.readyState == 4 && this.status == 200) {
                        var article = document.getElementById('rec_' + articleId);
                        if (article) {
                            // Typical action to be performed when the document is ready:
                            var response = JSON.parse(xhttp.responseText);
                            if (response && response.data && response.data.length > 3) {
                                response.data = response.data.splice(0, 3);
                            }
                            var html = recTemplateComp(response);
                            html = html.replace(/http:\/\/media\./gi, 'https://media.');
                            $(".relatedArticles .remov-line").show();
                            article.innerHTML = html;
                        }
                    }
                };

                var userId = lio._uid;
                xhttp.open("GET", "https://api.lytics.io/api/content/recommend/user/_uid/" + userId + "?limit=10&contentsegment=" + lyticsContentRecommendationId + "&shuffle=true&access_token=" + lyticsContentRecommendationToken, true);
                xhttp.send();
            }
        }
    </script>

<script>
    var lyticsData = {};

    function lytics_PageVariablesExists() {
        return typeof s !== 'undefined' && s.hasOwnProperty("pageName");
    };

    function lytics_AddAllData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop22) { lyticsData.userprofession = s.prop22; }
        if (s.prop23) { lyticsData.userspecialty = s.prop23; }
        if (s.prop28) { lyticsData.cpn = s.prop28; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop35) { lyticsData.cmecoursename = s.prop35; }
        if (s.prop38) { lyticsData.cmecourseid = s.prop38; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
        if (s.event40) { lyticsData.activitystart = s.event40; }
    };

    function lytics_AddLimitedData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
    }

    if (typeof jstag != "undefined" && jstag) {
        //console.log("jstag", jstag);

            lyticsData.user_id = null;

            lyticsData.email = null;

            waitFor(lytics_PageVariablesExists, 'page var to be defined', 'Lytics-addAllData', lytics_AddAllData);

        //console.log("lyticsData", lyticsData);
        jstag.send(lyticsData);
    } else {
        console.log("jstag not found");
    }
</script>

<script src="/js/iab.js?6591244204" type="text/javascript"></script>    <script>
        pageVars = {};
        window.adblockDetector.init(
            {
                found: function(){
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'enabled');
                    pageVars.adblockEnabled = true;
                },
                notFound: function () {
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'not enabled');
                    pageVars.adblockEnabled = false;
                }
            }
        );
    </script>




        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_1501" class="adZonePrestitial lazy-load" data-adzoneprefix="150" data-adsizes="[640,480]" style="min-height:0px">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    slots["ADCALL_1501"] =
                        googletag.defineOutOfPageSlot('/5745/sc_us/news', 'ADCALL_1501');

                        slots["ADCALL_1501"].addService(googletag.pubads());

                    slots["ADCALL_1501"].setTargeting('pos', ['1501']);
                    slots["ADCALL_1501"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_1501'); 
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_1501');
                }
            </script>
        </div>


        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_2101" class="adZoneSkin lazy-load" data-adzoneprefix="210" data-adsizes="[1,1]" style="min-height:0px">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    slots["ADCALL_2101"] =
                        googletag.defineOutOfPageSlot('/5745/sc_us/news', 'ADCALL_2101');

                        slots["ADCALL_2101"].addService(googletag.pubads());

                    slots["ADCALL_2101"].setTargeting('pos', ['2101']);
                    slots["ADCALL_2101"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_2101'); 
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_2101');
                }
            </script>
        </div>




    
<div id="main-wrapper">
	<div id="header-slug"></div>
	<header id="main-header">
		<div class="wrapper">
<section id="main-header-navigation" class="">
    <div class="wrapper">
        <div class="hamburger-menu-button">
            <span>menu</span>
            
        </div>
        <div class="user-menu-button">
            <div>
                <span><i class="fa fa-user"></i></span>
            </div>
        </div>
        <a href="https://www.scmagazine.com" id="main-logo" class="logo" title="SC Media">          
            <img src="https://media.scmagazine.com/images/2016/10/31/scbetalogo1080860_1083188.png" title="SC Media" alt="SC Media" />
        </a>
        <nav>
            <ul class="sites">
                <li><a href="http://www.scmagazine.com" class="current">SC US</a></li>
                <li><a href="http://www.scmagazineuk.com">SC UK</a></li>
            </ul>
<div class="search">
    <a href="#" title="Show Search Bar" id="show-search-bar" class="button">Show Search Bar</a>
    <div id="search-bar">
            <div class="gradient"></div>
            <input type="search" name="search" placeholder="Search SC Media" id="searchField" class="text" onkeypress="AdvDirRedirectOnEnter(event, 'search' , 'https://www.scmagazine.com/search/' ); " />
            <input type="submit" name="searchSubmit" value="Search" id="searchSubmit" class="button" onclick="AdvDirRedirect('search', 'https://www.scmagazine.com/search/');" />
  
    </div>    
</div>
        <ul class="navigation">
                    <li>
                        <a data-navbaritemid="6281" href="https://www.scmagazine.com/news/section/6343/" class="">News</a>
                            <span class="drop-down-button"><i class="fa fa-chevron-down"></i></span>
                                <ul class="drop-down-menu">
                                                    <li class="nav-header"> </li>
                                                <li><a href="https://www.scmagazine.com/opinion/section/6979/" >Opinions</a></li>
                                                <li><a href="https://www.scmagazine.com/infographics/section/7108/" >SC Fast Facts</a></li>
                                                <li><a href="https://www.scmagazine.com/reboot-awards-2017/section/7740/" >SC Reboot Awards 2017</a></li>
                                                <li><a href="https://www.scmagazine.com/corporate-news/section/7778/" >Corporate News</a></li>
                                                <li><a href="https://www.scmagazine.com/reboot-2017/section/7971/" >Dec/Jan Reboot 2017</a></li>
                                                <li><a href="https://www.scmagazine.com/2018-sc-awards-finalists/section/7986/" >SC Awards Finalists 2018</a></li>
                                </ul>
                    </li>
                    <li>
                        <a data-navbaritemid="6287" href="https://www.scmagazine.com/cybercrime/section/6950/" class="">Cybercrime</a>
                            <span class="drop-down-button"><i class="fa fa-chevron-down"></i></span>
                                <ul class="drop-down-menu">
                                                <li><a href="https://www.scmagazine.com/ransomware/section/6944/" >Ransomware</a></li>
                                                <li><a href="https://www.scmagazine.com/data-breach/section/6939/" >Data breaches</a></li>
                                                <li><a href="https://www.scmagazine.com/aptscyberespionage/section/6943/" >APTs/Cyberespionage</a></li>
                                                <li><a href="https://www.scmagazine.com/malware/section/6946/" >Malware</a></li>
                                                <li><a href="https://www.scmagazine.com/phishing/section/6947/" >Phishing</a></li>
                                                <li><a href="https://www.scmagazine.com/insider-threats/section/6945/" >Insider Threats</a></li>
                                </ul>
                    </li>
                    <li>
                        <a data-navbaritemid="6288" href="https://www.scmagazine.com/network-security/section/6957/" class="">Network Security</a>
                            <span class="drop-down-button"><i class="fa fa-chevron-down"></i></span>
                                <ul class="drop-down-menu">
                                                <li><a href="https://www.scmagazine.com/mobile-security/section/6941/" >Mobile Security</a></li>
                                                <li><a href="https://www.scmagazine.com/cloud-security/section/6948/" >Cloud Security</a></li>
                                                <li><a href="https://www.scmagazine.com/privacy--compliance/section/6949/" >Privacy &amp; compliance</a></li>
                                                <li><a href="https://www.scmagazine.com/vulnerabilities/section/6951/" >Vulnerabilities</a></li>
                                                <li><a href="https://www.scmagazine.com/iot/section/6952/" >IoT</a></li>
                                                <li><a href="https://www.scmagazine.com/email-security/section/6953/" >Email Security</a></li>
                                                <li><a href="https://www.scmagazine.com/governmentdefense/section/7675/" >Government/Defense</a></li>
                                </ul>
                    </li>
                    <li>
                        <a data-navbaritemid="6289" href="https://www.scmagazine.com/reviews/section/6350/" class="">Product Reviews</a>
                            <span class="drop-down-button"><i class="fa fa-chevron-down"></i></span>
                                <ul class="drop-down-menu">
                                                <li><a href="https://www.scmagazine.com/group-tests/section/6351/" >Group Tests</a></li>
                                                <li><a href="https://www.scmagazine.com/archive/24511/44/1/" >First Looks</a></li>
                                                <li><a href="https://www.scmagazine.com/about-reviews/section/6344/" >About product reviews</a></li>
                                                <li><a href="https://www.scmagazine.com/archive/24506/44/1/" >Emerging Products</a></li>
                                </ul>
                    </li>
                    <li>
                        <a data-navbaritemid="6290" href="https://www.scmagazine.com/in-depth/section/6954/" class="">In Depth</a>
                            <span class="drop-down-button"><i class="fa fa-chevron-down"></i></span>
                                <ul class="drop-down-menu">
                                                <li><a href="https://www.scmagazine.com/features/section/6348/" >Features</a></li>
                                                <li><a href="https://www.scmagazine.com/directors-cut-videos/section/6544/?publishDate=False&amp;timestamp=636137829871663987" >Video</a></li>
                                                <li><a href="https://www.scmagazine.com/in-depth/section/6954/" >In Depth</a></li>
                                                <li><a href="https://www.scmagazine.com/issuearchive/2017/" >SC Magazine Archive</a></li>
                                                <li><a href="https://www.scmagazine.com/reboot-awards-2017/section/7740/" >SC Reboot Awards 2017</a></li>
                                                <li><a href="https://www.scmagazine.com/reboot-2017/section/7971/" >Dec./Jan. Reboot 2017</a></li>
                                </ul>
                    </li>
                    <li>
                        <a data-navbaritemid="6291" href="https://www.scmagazine.com/webcasts/section/6821/" class="">Events</a>
                            <span class="drop-down-button"><i class="fa fa-chevron-down"></i></span>
                                <ul class="drop-down-menu">
                                                <li><a href="https://www.risksecny.com/" >RiskSec Conference NY</a></li>
                                                <li><a href="https://www.scmagazine.com/virtual-conferences/section/6977/" >Virtual Conferences</a></li>
                                                <li><a href="https://www.scmagazine.com/webcasts/section/6821/" >Webcasts</a></li>
                                                <li><a href="http://www.scmagazine.com/awards/" >SC Awards 2018</a></li>
                                </ul>
                    </li>
                    <li>
                        <a data-navbaritemid="6292" href="https://www.scmagazine.com/resource-library/" class="">Whitepapers</a>
                    </li>

        </ul>


<input type="hidden" id="hdn_mainNavBarId" value="6281"/>

<script>
    $("[data-navbaritemid='6281']").addClass('current')
</script>
<ul class="login-register">
        <li><a id="hrefMedicalAccountLogin" href="/login/" title="Login">Log in</a></li>
        <li class="circle"><i class="fa fa-circle" aria-hidden="true"></i></li>
        <li><a id="hrefMedicalAccountRegister" href="/register/" title="Register">Register</a></li>
</ul>


            
            <div class="headr-tagline">
                <a href="https://www.scmagazine.com/about-us/section/6367/" title="Go to Cybersecurity Source">The Cybersecurity source</a>
            </div>
        </nav>
    </div>

</section>

    <section id="main-header-advertisement">
        <div>
            <div>
        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_101" class="header-ad lazy-load" data-adzoneprefix="10" data-adsizes="[728,90],[970,250]" style="min-height:0px">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    slots["ADCALL_101"] =
                        googletag.defineSlot('/5745/sc_us/news', [[728,90],[970,250]], 'ADCALL_101');

                        slots["ADCALL_101"].addService(googletag.pubads());

                    slots["ADCALL_101"].setTargeting('pos', ['101']);
                    slots["ADCALL_101"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_101', [[728,90],[970,250]]);
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_101');
                }
            </script>
        </div>

    
            </div>
        </div> 
    </section>

		</div>
	</header>
	<main id="main-content">
	    <div class="wrapper">
	        <section id="main-section">
                

    <ul class="breadcrumbs">
                <li>
                        <a href="https://www.scmagazine.com" title="">SC Media US</a>
                        <span>&gt;</span>
                </li>
                <li>
                        <a href="https://www.scmagazine.com/news/section/6343/" title="">News</a>
                        <span>&gt;</span>
                </li>
                <li>
Kaspersky filed an injunction challenging DHS ban                </li>

    </ul>










            <header class="author-info">
                <div class="author">
                        <a href="https://www.scmagazine.com/robert-abel/author/3631/" rel="author" title="Robert Abel" class="author-avatar">
                            <img src="https://media.scmagazine.com/images/2015/11/11/robabel_866430.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=75&amp;width=135&amp;mode=crop" alt="Robert Abel" title="Robert Abel"  border="0"  />
                        </a>
                                            <div class="author-name">
                            <a href="https://www.scmagazine.com/robert-abel/author/3631/" rel="author" title="Robert Abel">by Robert Abel, Content Coordinator/Reporter</a>
                        </div>
                                            <div class="author-twitter"><a href='https://twitter.com/RobertJAAbel' class="twitter-follow-button" data-show-count="false" data-lang="en"></a>
<script>
 !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs")

</script>
</div>
                </div>
        </header>


<article>
    <time>January 18, 2018</time>
    <h1 class="title">Kaspersky filed an injunction challenging DHS ban</h1>
    <script type="text/javascript">
        var contentUrl = "https://www.scmagazine.com/kaspersky-challenges-us-ban-of-its-products/article/737946/";
        var contentTitle = "Kaspersky filed an injunction challenging DHS ban";
        var twitterAccountName = "scmagazine";
        var relatedAccountSection = "";
    </script>
    <div class="social-share">
        <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php" title="Facebook" class="facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + contentUrl, '', 'width=626,height=436'); return false;"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a href="https://twitter.com/share" title="Twitter" class="twitter" onclick="window.open('https://twitter.com/share?url=' + contentUrl + '&text=' + contentTitle + '&via=' + twitterAccountName + ' ' + relatedAccountSection, '', 'status=1,width=575,height=400'); return false; "><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a href="#" class="linkedin" title="LinkedIn" onclick=" window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + contentUrl + '&title=' + contentTitle, '', 'width=800,height=400'); return false; "><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
            <li><a href="https://plus.google.com/share" title="Google Plus" class="google-plus" onclick=" window.open('https://plus.google.com/share?url=' + contentUrl, '', 'width=600,height=600'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li>
                <a title="Reddit" rel="nofollow" href="https://www.reddit.com/submit" onclick="window.open('https://www.reddit.com/submit?url=' + encodeURIComponent(contentUrl) + '&title=' + contentTitle); return false;" class="reddit">
                    <i class="fa fa-reddit-alien" aria-hidden="true"></i>
                </a>
            </li>            
                <li><a href="#disquos-comments" class="comments" title="Comments" rel="nofollow"><i class="fa fa-comments" aria-hidden="true"></i></a></li>
                                        <li><a href="https://www.scmagazine.com/kaspersky-filed-an-injunction-challenging-dhs-ban/printarticle/737946/" title="Print" rel="nofollow" id="socialPrint" class="print"><i class="fa fa-print" aria-hidden="true"></i></a></li>
        </ul>
    </div>


    




                
    <div class="article-body">
       
            <figure>
                <div><img src="https://media.scmagazine.com/images/2015/06/11/77368774001_4288766121001_4288697543001-vs_785067.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;mode=pad" alt="Kaspersky challenges U.S. ban of its products." title="Kaspersky challenges U.S. ban of its products."  border="0"  /></div>
                    <figcaption>Kaspersky challenges U.S. ban of its products.</figcaption>
            </figure>
        <p>Kaspersky filed an injunction Wednesday challenging the U.S. government's ban of the software company's products, arguing that the Department of Homeland Security didn't give it an opportunity to contest the purported evidence.</p>
<p>In September 2017, the DHS issued a directive that removed as well as banned software developed by the Moscow based citing the agency was concerned about “ties between certain Kaspersky officials and Russian intelligence and other government agencies, and requirements under Russian law that allow Russian intelligence agencies to request or compel assistance from Kaspersky and to intercept communications transiting Russian networks,” the DHS said in its <a href="https://www.dhs.gov/news/2017/09/13/dhs-statement-issuance-binding-operational-directive-17-01">statement</a>.</p>
<p>Kaspersky said it is seeking rescission of the BOD and is moving for a preliminary&nbsp;injunction to stem the continuing significant damage to the firm's reputation and the loss&nbsp;of sales resulting from the ban, the company said in <a href="https://media.scmagazine.com/documents/330/kaspersky_injuntion_82303.pdf">court documents</a></p>
<p>Kaspersky has been pushing back against the DHS and has described assertions of the firm's ties to the Russian government as "completely unfounded." The security company also <a href="https://www.scmagazineuk.com/kaspersky-lab-appeals-us-department-of-homeland-security-debarment/article/719516/">appealed </a>to the ban in December 2017.&nbsp;</p>

<p>Partner & Co-Leader of Ballard Spahr's Privacy & Data Security Group, and a former federal cybercrime prosecutor Edward J.&nbsp;McAndrew told SC Media he thinks Kaspersky will likely lose that the firm is fighting an uphill battle for a variety of legal reasons. McAndrew said Kaspersky is attempting to use the Administrative Procedures Act to challenge DHS's administrative actions but there are two likely fatal flaws in this strategy.&nbsp;</p>
<p>“First, the DC district court has already concluded – in the OPM data breach litigation -- that the APA does not provide a basis for judicial review under FISMA,” McAndrew said. “Second, the government will likely argue that Kaspersky's challenge to the agency actions is now mooted by the codification of the Kaspersky ban in the 2018 National Defense Authorization Act.”</p>
<p>McAndrew added the best argument that Kaspersky could use is to say the DHS effectively made its decision to ban the products before Kaspersky could meaningfully weigh in to dispute the assessment underlying the BOD.</p>

    </div>
    
        <script type="text/javascript">
        var contentUrl = "https://www.scmagazine.com/kaspersky-challenges-us-ban-of-its-products/article/737946/";
        var contentTitle = "Kaspersky filed an injunction challenging DHS ban";
        var twitterAccountName = "scmagazine";
        var relatedAccountSection = "";
    </script>
    <div class="social-share">
        <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php" title="Facebook" class="facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + contentUrl, '', 'width=626,height=436'); return false;"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li><a href="https://twitter.com/share" title="Twitter" class="twitter" onclick="window.open('https://twitter.com/share?url=' + contentUrl + '&text=' + contentTitle + '&via=' + twitterAccountName + ' ' + relatedAccountSection, '', 'status=1,width=575,height=400'); return false; "><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
            <li><a href="#" class="linkedin" title="LinkedIn" onclick=" window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + contentUrl + '&title=' + contentTitle, '', 'width=800,height=400'); return false; "><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
            <li><a href="https://plus.google.com/share" title="Google Plus" class="google-plus" onclick=" window.open('https://plus.google.com/share?url=' + contentUrl, '', 'width=600,height=600'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
            <li>
                <a title="Reddit" rel="nofollow" href="https://www.reddit.com/submit" onclick="window.open('https://www.reddit.com/submit?url=' + encodeURIComponent(contentUrl) + '&title=' + contentTitle); return false;" class="reddit">
                    <i class="fa fa-reddit-alien" aria-hidden="true"></i>
                </a>
            </li>            
                <li><a href="#disquos-comments" class="comments" title="Comments" rel="nofollow"><i class="fa fa-comments" aria-hidden="true"></i></a></li>
                                        <li><a href="https://www.scmagazine.com/kaspersky-filed-an-injunction-challenging-dhs-ban/printarticle/737946/" title="Print" rel="nofollow" id="socialPrint" class="print"><i class="fa fa-print" aria-hidden="true"></i></a></li>
        </ul>
    </div>


    
    
<section class="flexibleTagsTags artTags">
    <h3>Topics:</h3>
    <ul class="list">
                    <li class="btn">
                        <a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="https://www.scmagazine.com/cybersecurity/topic/47223/" title="Cybersecurity" target="_self">Cybersecurity</a>
                    </li>
                    <li class="btn">
                        <a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="https://www.scmagazine.com/government/topic/47207/" title="Government" target="_self">Government</a>
                    </li>
                    <li class="btn">
                        <a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="https://www.scmagazine.com/governmentdefense/section/7675/" title="Government/Defense" target="_self">Government/Defense</a>
                    </li>
                    <li class="btn">
                        <a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="https://www.scmagazine.com/network-security/topic/47224/" title="Network Security" target="_self">Network Security</a>
                    </li>

    </ul>
</section>

    <div style="clear: both"></div>
    
</article>



        <a name="disquos-comments"></a>
<script type="text/javascript">
    //this is badgeville behavour tracking code
    //This has to be above the discuss js.
    function disqus_config() {
        this.page.remote_auth_s3 = "e30= F8A6D13E5A11691949F24451C6126CD1E5E0397E 1516316930";
        this.page.api_key = "SpyiVBRCqhfDjJWp3gUQ97eqHOqYkwNav52NvJW1JbxCCPivjZasjM9vTDkQqZU7 ";
        
             this.sso = {
             logout : "https://www.scmagazine.com/logout"
             }; 
       
        this.callbacks.onNewComment = [function () {
            BadgevilleCredit(commentJs);
            BadgevilleCredit(firstCommentJs);

        } ];
    }
</script>

 <div id="pnlDisqusComments" class="clearfloat">      
        <div class="commentsBlock">
               <div id="disqus_thread"></div>
                <div id="divDisqusLoginMessage" class="commentsLoginRequired">
                    <div class="commentsLoginRequiredHeader">
                        You must be a registered member of SC Media US to post a comment.
                    </div>

                    <div class="commentsLoginRequiredLinks">
                        <a href="/login/?chkreferer=1" title="Login">Click here to login</a>
&nbsp;&nbsp;|&nbsp;
<a href="/register/?chkreferer=1" title="Register"> Click here to register</a>
                    </div>
                </div>
            
           
                <style>
                    /* Style to hide the comment box  */
                    #dsq-content #dsq-global-toolbar, #dsq-content .dsq-textarea .dsq-textarea-wrapper, #dsq-post-button
                    {
                        display: none;
                    }
                    /* Style to hide the post new box  */
                    #dsq-content #dsq-new-post
                    {
                        display: none;
                    }
                    /*Style to hide the reply button*/
                    button.dsq-button, button.dsq-button-small
                    {
                        display: none;
                    }
                </style>
           
        </div>
    </div>

        <section class="multiple-column-asset flexible">
                <h3 class="sub-title related-content">Related Articles</h3>
                            <div class="row">
                        <div class="col-3">
                            <p class="image">
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/kaspersky-lab-appeals-us-department-of-homeland-security-debarment/article/719525/" title="" target="_self">
                                    <img src="https://media.scmagazineuk.com/images/2017/05/10/eugenekaspersky_1220375.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=120&amp;width=200&amp;mode=crop" alt="" title=""  border="0"  />
                                </a>
                            </p>
                            <h3>
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/kaspersky-lab-appeals-us-department-of-homeland-security-debarment/article/719525/" title="" target="_self">
                                    Kaspersky Lab appeals US Department of Homeland Security Debarment
                                </a>
                            </h3>                   
                            <div class="author-date">
    <span>BY

Grace Johansson    </span>
                                 Dec 19, 2017
                            </div>
                        </div>
                        <div class="col-3">
                            <p class="image">
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/kaspersky-says-it-detected-360k-malicious-files-per-day-in-2017/article/718556/" title="" target="_self">
                                    <img src="https://media.scmagazine.com/images/2015/08/28/kasperskylablogo_824200.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=120&amp;width=200&amp;mode=crop" alt="" title=""  border="0"  />
                                </a>
                            </p>
                            <h3>
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/kaspersky-says-it-detected-360k-malicious-files-per-day-in-2017/article/718556/" title="" target="_self">
                                    Kaspersky says it detected 360K malicious files per day in 2017
                                </a>
                            </h3>                   
                            <div class="author-date">
    <span>BY
            <a rel="author" href="https://www.scmagazine.com/bradley--barth/author/3635/">Bradley  Barth</a>

    </span>
                                 Dec 14, 2017
                            </div>
                        </div>
                        <div class="col-3">
                            <p class="image">
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/trump-signs-bill-banning-kaspersky-products-into-law/article/718219/" title="" target="_self">
                                    <img src="https://media.scmagazine.com/images/2017/02/10/whitehouse_1156425.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=120&amp;width=200&amp;mode=crop" alt="" title=""  border="0"  />
                                </a>
                            </p>
                            <h3>
                                <a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.scmagazine.com/trump-signs-bill-banning-kaspersky-products-into-law/article/718219/" title="" target="_self">
                                    Trump signs bill banning Kaspersky products into law
                                </a>
                            </h3>                   
                            <div class="author-date">
    <span>BY
            <a rel="author" href="https://www.scmagazine.com/bradley--barth/author/3635/">Bradley  Barth</a>

    </span>
                                 Dec 13, 2017
                            </div>
                        </div>
                </div>
        </section>

<!-- View Count -->
<img src="https://www.scmagazine.com/article/articletrack/737946/" name="imageTrack" style="height: 1px; width: 1px"/>
	        </section>
	        <aside>

        <div id="ADCALL_301" class="rightAdContainer lazy-load" data-adzoneprefix="30" data-adsizes="[300,250],[300,1050],[300,600]" style="min-height:250px">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    slots["ADCALL_301"] =
                        googletag.defineSlot('/5745/sc_us/news', [[300,250],[300,1050],[300,600]], 'ADCALL_301');

                        slots["ADCALL_301"].addService(googletag.pubads());

                    slots["ADCALL_301"].setTargeting('pos', ['301']);
                    slots["ADCALL_301"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_301', [[300,250],[300,1050],[300,600]]);
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_301');
                }
            </script>
        </div>

    <div class="rawHTMLAsset">
        <html>
    <head>
        <style type="text/css">
article.scRightcol {
    margin-top: 20px;
    padding: 10px 10px 0;
    border: solid 1px #eee;
    position: relative;
}

article.scRightcol header {
    border-bottom: solid 1px #eee !important;
    margin: 0 !important;
    padding-bottom: 10px !important;
}

article.scRightcol .native-stories {
    border-bottom: solid 1px #eee;
    margin: 0;
    padding: 5px 0 15px 0;
}

article.scRightcol img {
}

article.scRightcol .sectionHeadline {
    line-height: 21px !important;
    float: none;
    box-sizing: content-box;
    width: auto;
}

article.scRightcol .sectionHeadline a {
    font-family: 'GothamBold';
    font-size: 16px !important;
    color: #000;
    cursor: pointer;
    line-height: 17px !important;
}

article.scRightcol .author-name {
    margin-bottom: -10px;
}

article.scRightcol .author-name a {
    font-size: 10px;
    text-transform: uppercase;
    color: #9B9899;
    font-weight: bold;
}

article.scRightcol .partner-content {
    background-color: #eb0026;
    color: #fff;
    margin-top: 10px;
    padding: 0px 10px;
    text-transform: uppercase
}

article.scRightcol .partner-content h3 {
    font-size: 10px;
    font-weight: bold;
    line-height: 17px;
    padding: 6px 0;
}

.removeLastEl {
    padding-bottom: 0 !important;
    border-bottom: none !important;
    margin-bottom: 0 !important;
}

.prod-guidlines {
    background-color: #919191;
    padding: 10px;
    margin: 0 -10px;
}

.prod-guidlines p {
    font-size: 10px;
    line-height: 14px;
    margin: 0 !important;
    padding: 0 0 5px 0;
    color: #fff;
}

.prod-guidlines strong {
}

.scRightcol > div{
    margin-bottom: 0;
}

@media only screen and (min-width:320px) and (max-width:599px) {
    .prod-guidlines {
        position: initial;
        margin-left: 0;
    }

}

</style>

    </head>
    <body>
        <article id="nast0" class="scRightcol">
	        <header>
	        	<img alt="" src="https://media.scmagazine.com/images/2017/10/11/techscape_1305933.jpg" />
	        </header>

	        <!-- EDIT ONLY content block below -->

	        <!-- article 1 -->
	        <div class="native-stories">
	        	<h2 class="sectionHeadline">
					<a href="https://www.scmagazine.com/identifying-tomorrows-threats/article/710532/" target="_blank">Identifying tomorrow's threats</a>
	        	</h2>
	        	<div class="author-name">
		        	<a href="#">Partner Content Powered by Scythe</a>
		        </div>
		        <div class="partner-content">
		        	<h3></h3>
		        </div>
	        </div>

	        <!-- article 2 -->
	        <div class="native-stories">
	        	<h2 class="sectionHeadline">
					<a href="https://www.scmagazine.com/the-essentials-to-a-modern-cloud-archive/article/711448/" target="_blank">The essentials to a modern cloud archive</a>
	        	</h2>
	        	<div class="author-name">
		        	<a href="#">Partner Content Powered by Mimecast </a>
		        </div>
		        <div class="partner-content">
		        	<h3></h3>
		        </div>
	        </div>

	        <!-- article 3 -->
	        <div class="native-stories">
	        	<h2 class="sectionHeadline">
					<a href="https://www.scmagazine.com/four-bad-archiving-habits-to-break/article/711449/" target="_blank">Four bad archiving habits to break</a>
	        	</h2>
	        	<div class="author-name">
		        	<a href="#">Partner Content Powered by Mimecast</a>
		        </div>
		        <div class="partner-content">
		        	<h3></h3>
		        </div>
	        </div>

	        <!-- article 5 -->
	        <div class="native-stories">
	        	<h2 class="sectionHeadline">
					<a href="https://www.scmagazine.com/a-new-level-of-preparedness/article/689973/" target="_blank">A new level of preparedness</a>
	        	</h2>
	        	<div class="author-name">
		        	<a href="#">Partner Content Powered by Mimecast</a>
		        </div>
		        <div class="partner-content">
		        	<h3></h3>
		        </div>
	        </div>
	        <!-- END Content Block -->

			<div class="prod-guidlines">
				<p><strong>Techscape</strong> is SC Media’s content marketing platform. Industry experts share their views in the following categories</p>
				<p><strong>Partner Content</strong> is sponsored content brought to you by a vendor</p>
			</div>
	        <div style="clear: both;"></div>
        </article>
        <script type="text/javascript">
        	$(document).ready(function () {
        		//Do NOT REMOVE
        		$('.partner-content h3, .author-name a').each(function() {
	    			if ( $(this).html().length == 0 ) {
						//if no content in the respective DIV's containing these classes, remove that div. 
						$(this).parent().remove(); 
					 }
				});
				//$("#nast0 .native-stories:last").addClass('removeLastEl');
			});
        </script>
    </body>
</html>
    </div>
        <div id="ADCALL_401" class="rightAdContainer lazy-load" data-adzoneprefix="40" data-adsizes="[300,250]" style="min-height:250px">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    slots["ADCALL_401"] =
                        googletag.defineSlot('/5745/sc_us/news', [[300,250]], 'ADCALL_401');

                        slots["ADCALL_401"].addService(googletag.pubads());

                    slots["ADCALL_401"].setTargeting('pos', ['401']);
                    slots["ADCALL_401"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_401', [[300,250]]);
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_401');
                }
            </script>
        </div>

        <div id="ADCALL_1801" class="rightAdContainer lazy-load" data-adzoneprefix="180" data-adsizes="[300,250]" style="min-height:0px">
            <script type="text/javascript">
                googletag.cmd.push(function () {
                    slots["ADCALL_1801"] =
                        googletag.defineSlot('/5745/sc_us/news', [[300,250]], 'ADCALL_1801');

                        slots["ADCALL_1801"].addService(googletag.pubads());

                    slots["ADCALL_1801"].setTargeting('pos', ['1801']);
                    slots["ADCALL_1801"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_1801', [[300,250]]);
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_1801');
                }
            </script>
        </div>



	        </aside>     
	    </div>
	</main>
    <footer id="main-footer">
        <div class="wrapper">
<div class="clearfix"></div>
<div class="hug hug-footer">
    <div class="maxWidth">
        <footer id="globalFooter">
    <div class="rawHTMLAsset">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" />
<style type="text/css">
    .clearfix {
    overflow: auto;
    zoom: 1;
    }
    .clear{
    clear:both;
    }
    #full-width-footer .fa {
    display: inline-block;
    font: normal normal normal 14px/1 FontAwesome;
    font-size: inherit;
    text-rendering: auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    }
    #full-width-footer .follow-icons li{
    float:left;
    }
    #full-width-footer .follow-icons a{
    width: 32px;
    height: 32px;
    border-radius: 50%;
    display: block;
    text-align: center;
    line-height: 32px;
    margin-right: 8px;
    }
    #full-width-footer .follow-icons a.fb-icn {
    background-color: #3265a3;
    }
    #full-width-footer .follow-icons a.twt-icn {
    background-color: #1cb2ee;
    }
    #full-width-footer .follow-icons a.lkn-icn {
    background-color: #3f98c8;
    }
    #full-width-footer .follow-icons a.gplus-icn {
    background-color: #da1212;
    }
    #full-width-footer{
    font-family: 'GothamBook';
    padding: 25px;
    position:relative;
    }
    #full-width-footer .goTop-icn{
    color:#fff;
    font-size:1.45em;
    position:absolute;
    top:71px;
    right:23px;
    display:block;
    }
    #full-width-footer, #full-width-footer a{
    color:#fff;
    }
    #full-width-footer ul{
    list-style:none;
    margin:0;
    padding:0;
    }
    #full-width-footer strong{
    color: #fc0206;
    text-transform: uppercase;
    margin-bottom: 10px;
    display: block;
    font-family: 'GothamMedium';
    }
    #full-width-footer > div{
    float: left;
    width: 19%;
    margin: 0 5px;
    }
    #full-width-footer div[class^="sc-listsitems"]{
    width:15%;
    margin-top: 59px;
    }
    #full-width-footer .sc-foot-more-links{
    margin-top: 59px;
    width: auto;
    }
    #full-width-footer .sc-foot-main-lft {
    width: 263px !important;
    margin-right: 51px !important;
    }
    #full-width-footer .sc-foot-main-lft p{
    margin-top: 20px;
    font-size: 0.98em;
    line-height: 22px;
    }
    #full-width-footer .sc-follow p{
    font-size: 0.88em;
    }
    #full-width-footer ul.sc-links-lists li a{
    display:block;
    padding:6px 0;
    text-decoration:none;
    font-size: 1.06em;
    }
    #full-width-footer .sc-foot-more-links ul.sc-links-lists li:nth-child(1) a{
    padding-top: 4px !important;
    line-height: initial;
    margin: 0;
    }
    #full-width-footer .sc-foot-more-links ul.sc-links-lists li a{
    padding:15px 0;
    }
    #full-width-footer .sc-foot-more-links ul.sc-links-lists li a span{
    display:none;
    }
    #full-width-footer .sc-beta-footer-bottom {
    width: 100% !important;
    float: none !important;
    overflow: initial;
    clear: both;
    }
    #full-width-footer .sc-follow {
    float: left;
    margin-right: 163px;
    }
    #full-width-footer .copyright-text{
    float: right;
    width: 74.5%;
    font-size: 0.95em;
    margin-top: 22px;
    }
    @media screen and (max-width: 600px) {
    #full-width-footer{
    padding:25px 5px;
    }
    #full-width-footer .sc-foot-main-lft img{
    width:80px;
    }
    #full-width-footer .goTop-icn {
    top: 26px;
    right: 0;
    }
    #full-width-footer > div{
    float: none;
    width: 100%;
    margin: 0;
    }
    #full-width-footer .sc-foot-main-lft{
    width: auto !important;
    margin: 0 !important;
    padding-right: 14px;
    }
    #full-width-footer div[class^="sc-listsitems"] {
    width: 50%;
    margin-top: 19px;
    float: left;
    }
    #full-width-footer .sc-listsitems.sc-foot-resources{
    clear:right;
    }
    #full-width-footer .sc-foot-more-links {
    margin-top: 19px;
    width: auto;
    float: left;
    }
    #full-width-footer .sc-foot-more-links ul.sc-links-lists li:nth-child(1){
    padding-top:6px;
    }
    #full-width-footer .sc-foot-more-links ul.sc-links-lists li a {
    padding: 6px 0;
    }
    #full-width-footer .sc-foot-more-links ul.sc-links-lists li a span{
    padding:0px;
    display:block;
    }
    #full-width-footer .sc-foot-more-links ul.sc-links-lists li a img{
    display:none;
    }
    #full-width-footer .sc-follow {
    float: none;
    margin-right: 0;
    margin-top: 32px;
    width: 100%;
    clear: both;
    overflow: auto;
    }
    #full-width-footer .copyright-text {
    float: none;
    display: block;
    width: 100%;
    margin-top: 32px;
    clear: both;
    }
    #full-width-footer .copyright-text br{
    display:none;
    }
    }
</style>
<div id="full-width-footer" class="clearfix">
<a href="#" class="goTop-icn"><img alt="" src="https://media.beta.scmagazine.com/images/2016/10/31/gouparrow10761761076178_1084003.png" /></a>
<div class="sc-foot-main-lft">
<img alt="" src="https://media.scmagazine.com/images/2016/10/19/scbetamedialogo_1076112.png" />
<p>SC Media arms cybersecurity professionals with the in-depth, unbiased business and technical information they need to tackle the countless security challenges they face and establish risk management and compliance postures that underpin overall business strategies.</p>
</div>
<div class="sc-listsitems sc-foot-content">
<strong>User Center</strong>
<ul class="sc-links-lists">
    <li><a href="https://www.scmagazine.com/about-us/section/6367/">About</a></li>
    <li><a href="https://www.scmagazine.com/contact-us/section/6366/">Contact</a></li>
    <li><a href="https://www.scmagazine.com/editorial-advisory-board/section/6370/">Advisory Board</a></li>
    <li><a href="https://www.scmagazine.com/staff-bios/section/6638/">Meet the team</a></li>
<li><a href="https://subscribe.haymarketmedia.com/sub/?p=SCM&f=new">Subscribe</a></li>
<li><a href="http://www.scmediacenter.com/">Advertise</a></li>
</ul>
</div>
<div class="sc-listsitems sc-foot-resources">
<strong>Product Reviews</strong>
<ul class="sc-links-lists">
    <li><a href="https://www.scmagazine.com/about-reviews/section/6344/">About/Contact</a></li>
    <li><a href="https://www.scmagazine.com/faq/section/6356/">FAQ</a></li>
    <li><a href="http://www.scmediacenter.com/reprints/">Reprints</a></li>
</ul>
</div>
<div class="sc-listsitems sc-foot-user-center">
<strong>Other</strong>
<ul class="sc-links-lists">
    <li><a href="https://www.scmagazine.com/privacypolicy/">Privacy Policy</a></li>
    <li><a href="https://www.scmagazine.com/termsandconditions/">Terms & Conditions</a></li>
</ul>
</div>
<div class="sc-foot-more-links">
<strong>More SC Sites</strong>
<ul class="sc-links-lists">
    <li><a href="https://www.risksecny.com/"><span>RiskSec</span><img alt="" src="https://media.scmagazine.com/images/2017/10/27/risksec18dkbg2_1316145_1316150.png" /></a></li>
    <li><a href="https://www.scmagazine.com/resource-library/"><span>SC Whitepaper & Resource Library</span><img alt="" src="https://media.scmagazine.com/images/2016/10/19/scbetalibrarylogo_1076144.png" /></a></li>
    <li><a href="https://www.scmagazine.com/awards/"><span>SC Awards</span><img alt="" src="https://media.scmagazine.com/images/2017/08/24/scawards2018honorhorizontald_1279159_1279164.png" /></a></li>
    <li><a href="https://www.scmagazine.com/virtual-conferences/section/6977/"><span>SC Online Events</span><img alt="" src="https://media.scmagazine.com/images/2016/12/22/sconlineeventsdkbg1_1123144_1123149.png" /></a></li>
</ul>
</div>
<div class="clear"></div>
<div class="sc-beta-footer-bottom clearfix">
<div class="sc-follow">
<p>Follow SC Media</p>
<ul class="follow-icons">
    <li><a href="https://www.facebook.com/SCMag" class="fb-icn"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
    <li><a href="https://twitter.com/scmagazine" class="twt-icn"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
    <li><a href="https://plus.google.com/+scmagazine" class="gplus-icn"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
</ul>
</div>
<p class="copyright-text">Copyright © 2018 Haymarket Media, Inc. All Rights Reserved<br />
This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization.<br />
Your use of this website constitutes acceptance of Haymarket Media's <a href="https://www.scmagazine.com/privacypolicy/">Privacy Policy</a> and <a href="https://www.scmagazine.com/termsandconditions/">Terms & Conditions.</a></p>
</div>
</div>
<style>
    @media screen and (max-width:600px) {
        #main-content > .wrapper > section#main-section{
            width: auto !important;
        }
    }
</style>
    </div>

           
        </footer>
        <div class="clearfix"></div>
    </div>
</div>


        </div>
        <!-- END FOOTER -->

    </footer>
    
</div>



    
 

    <script type="text/javascript">
 
        var disqus_shortname = 'scmagazineus';

        (function () {
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = 'https://scmagazineus.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        } ());
    </script>



<div id="fb-root">
</div>

<script>

    window.fbAsyncInit = function() { 
        FB.init({appId: '196538560371925', status: true, cookie: true, xfbml: true});
        //subscribe fb "like" to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            FB.Event.subscribe('edge.create',
                function (response) {
                    AddBadgevilleShareBehavour();
                });
        }
    };

    (function(d){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));

    
    $.getScript('https://platform.twitter.com/widgets.js', function(){
        //subscribe twitter share to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            twttr.events.bind('tweet', function (event) {
                AddBadgevilleShareBehavour();
            });
        }     
    });
    
    
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script type='text/javascript' src='/js/plugins/jquery.quadrotator.js'></script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W475TQW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--Chartbeat Trial-->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56851;
    _sf_async_config.domain = 'scmagazine.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = s.channel;
    _sf_async_config.authors = s.prop17;  
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!--End Chartbeat Trial-->

<!-- Proclivity tagging -->







</body>
</html>
