<!DOCTYPE html><html><head><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@scmagazine"/><meta property="og:site_name" content="SC Media"/><link rel="icon" href="https://www.scmagazine.com/images/sc-logo-32.png" sizes="32x32"/><link rel="icon" href="https://www.scmagazine.com/images/sc-logo.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://www.scmagazine.com/images/sc-logo.png" sizes="192x192"/><link rel="manifest" href="https://www.scmagazine.com/manifest.json"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="1 Minute"/><link rel="preconnect" href="//fonts.gstatic.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="//s3.amazonaws.com"/><link rel="dns-prefetch" href="//cdn.jsdelivr.net"/><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="Presented by Axonius"/><title>How Lionbridge powers a strong security program with Axonius | SC Media</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Learn how Lionbridge achieved asset visibility and strengthened its security program with the Axonius cybersecurity asset management platform. 
"/><meta property="og:url" content="https://www.scmagazine.com/native/asset-management/how-lionbridge-powers-a-strong-security-program-with-axonius"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2021-10-15T12:18:00"/><meta property="article:modified_time" content="2021-10-01T12:21:39"/><meta property="article:author" content="Presented by Axonius"/><meta property="article:tag" content="Cybersecurity Asset Management"/><meta property="og:title" content="How Lionbridge powers a strong security program with Axonius"/><meta property="og:description" content="Learn how Lionbridge achieved asset visibility and strengthened its security program with the Axonius cybersecurity asset management platform. 
"/><meta property="og:image" content="https://cdnimg.scmagazine.com/wp-content/uploads/2021/09/Security.jpg?strip=all&amp;lossy=1&amp;ssl=1"/><meta property="og:image:alt" content="Security"/><meta property="og:locale" content="en_US"/><link rel="canonical" href="https://www.scmagazine.com/native/asset-management/how-lionbridge-powers-a-strong-security-program-with-axonius"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.scmagazine.com",
    "logo": "https://www.scmagazine.com/images/sc-logo.png"
  }</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.scmagazine.com/topic/asset-management/",
          "name": "Cybersecurity Asset Management"
        }
      },{
        "@type": "ListItem",
        "position": 0,
        "item": {
          "@id": "https://www.scmagazine.com",
          "name": "Homepage"
        }
      },{
        "@type": "ListItem",
        "position": 99,
        "item": {
          "@id": "https://www.scmagazine.com/native/asset-management/how-lionbridge-powers-a-strong-security-program-with-axonius",
          "name": "How Lionbridge powers a strong security program with Axonius"
        }
      }
     ]
  }</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.scmagazine.com/native/asset-management/how-lionbridge-powers-a-strong-security-program-with-axonius"
    },
    "headline": "How Lionbridge powers a strong security program with Axonius",
    "image": [
      "https://cdnimg.scmagazine.com/wp-content/uploads/2021/09/Security.jpg?strip=all&lossy=1&ssl=1"
     ],
    "datePublished": "2021-10-15T12:18:00",
    "dateModified": "2021-10-01T12:21:39",
    "author": [{"@type": "Person","name": "Presented by Axonius"}],
    "publisher": {
      "@type": "Organization",
      "name": "SC Media",
      "logo": {
        "@type": "ImageObject",
        "url": "/images/sc-logo.png"
      }
    },
    "description": "Learn how Lionbridge achieved asset visibility and strengthened its security program with the Axonius cybersecurity asset management platform. 
"
  }</script><meta name="next-head-count" content="35"/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/8c4d851eb2e194fc6694.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/8c4d851eb2e194fc6694.css" data-n-g=""/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/9bc2ff044d0608d4ed4c.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/9bc2ff044d0608d4ed4c.css" data-n-p=""/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/cc62e8c006354eab49b4.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/cc62e8c006354eab49b4.css" data-n-p=""/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/d058b688f8bcda3d3c41.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/d058b688f8bcda3d3c41.css" data-n-p=""/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/f1daa779df22bd43a029.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/f1daa779df22bd43a029.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://www.scmagazine.com/_next/static/chunks/polyfills-b69b38e0e606287ba003.js"></script><script src="https://www.scmagazine.com/_next/static/chunks/webpack-9bae9ebac919f045ca19.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/framework-1c28876af024d9fc78de.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/main-f70d5f4c41d592f87ed2.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/pages/_app-eba5898e7380fca2a2ad.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/2917-7c1bb3e1c465b8f608fc.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/2491-b129204eb1679a10e3b4.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/2679-444336faa4bb1aa30faa.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/1893-1158782bedc6156853bf.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/3568-9298cad506c7651aea1d.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/9515-34a14d47bb7cf12548bd.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/1641-9e774d41d9f9301d0764.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/8627-d9a7f7b1ea0d0952d8a7.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/4548-3def4714594f38c7c2df.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/4298-c6c69746ae7daf26a0db.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/pages/native/%5B...slug%5D-ffc9372a37dd9b1c80bb.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/rOLlXiHUxLfP-h-NjEBNZ/_buildManifest.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/rOLlXiHUxLfP-h-NjEBNZ/_ssgManifest.js" defer=""></script></head><body><div id="__next"><div class="native_nativeWrapper__35pwb"><div class="dfp-slot Ad_wrapper__3L2UK skin"></div><header class="Header_wrapper__1__B8 header-wrapper"><div class="CookieConsent_cookieConsentContainer__YVhfl"></div><nav class="Menu_menuHeader__10B5k navbar navbar-expand-lg navbar-light"><div class="navBarWrapper container-xxl"><button aria-controls="collapsable" type="button" aria-label="Toggle navigation" class="navbar-toggler collapsed"><span class="navbar-toggler-icon"></span></button><span class="SiteLogo_navbarBrand__DgOtN navbar-brand"><div class="SiteLogo_headerLogoWrapper__36tMb"><a href="/"><svg viewBox="0 0 226 82" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="SiteLogo_branding__36LN4"><defs><path id="HeaderLogo_svg__a" d="M0 0h81.667v82H0z"></path><path id="HeaderLogo_svg__c" d="M0 82h226V0H0z"></path></defs><g fill="none" fill-rule="evenodd"><g><mask id="HeaderLogo_svg__b" fill="#fff"><use xlink:href="#HeaderLogo_svg__a"></use></mask><path d="M81.667 41c0 22.643-18.282 41-40.834 41C18.282 82 0 63.643 0 41S18.282 0 40.833 0c22.552 0 40.834 18.357 40.834 41" fill="#ED1C25" mask="url(#HeaderLogo_svg__b)"></path></g><path d="M56.455 55.564c-6.443 0-8.069-5.19-8.069-14.69 0-10.505 2.251-14.319 7.818-14.319 3.253 0 9.633.751 9.633.751l.374-6.751s-7.004-1.502-11.444-1.502c-10.76 0-15.262 6.252-15.262 21.82 0 .128.003.253.003.38-1.827-1.803-4.645-3.013-8.697-4.444-6.129-2.189-7.568-2.876-7.568-5.877 0-3.313 1.688-4.377 6.254-4.377 3.753 0 9.121.577 9.121.577l.375-6.754s-4.492-1.325-10.121-1.325c-9.82 0-14.385 3.94-14.385 13.13 0 6.376 3.565 9.44 11.821 12.129 5.566 1.813 7.192 2.5 7.192 6.314 0 3.75-1.814 4.938-5.566 4.938-3.753 0-12.009-.875-12.009-.875l-.439 6.94s6.819 1.438 12.448 1.438c7.631 0 12.038-2.431 13.63-7.821 2.109 5.066 6.109 7.821 13.203 7.821 5.316 0 11.383-1.376 11.383-1.376l-.313-6.814s-6.38.687-9.382.687" fill="#FFF"></path><path fill="#000" d="M94.33 25.232h10.87l5.55 22.929 5.549-22.93h10.869v31.436h-6.383V32.351h-.694l-6.15 22.93h-6.383l-6.15-22.93h-.695v24.316H94.33zM134.012 25.232h20.35v5.547h-13.968v7.35h11.192v5.456h-11.192v7.534h13.967v5.548h-20.349zM170.224 30.779h-4.208v20.34h4.208c6.198 0 6.8-3.79 6.8-10.77 0-6.89-.602-9.57-6.8-9.57zm-10.59 25.888V25.232h10.59c10.961 0 13.366 4.669 13.366 15.116 0 10.726-2.08 16.32-13.366 16.32h-10.59z"></path><mask id="HeaderLogo_svg__d" fill="#fff"><use xlink:href="#HeaderLogo_svg__c"></use></mask><path fill="#000" mask="url(#HeaderLogo_svg__d)" d="M189.14 56.667h6.383V25.232h-6.382zM208.564 45.433h8.602l-3.19-14.932h-2.22l-3.192 14.932zm-1.757-20.201h12.117L226 56.667h-6.382l-1.249-5.686h-11.007l-1.249 5.686h-6.382l7.076-31.435z"></path></g></svg></a></div></span><div class="Menu_navBarRightColumn__GdOer navbar-nav"><button type="button" class="Header_btnLink__2n1je btn btn-link">Log in</button><button type="button" class="Header_btnLink__2n1je Hero_pe-0__2f5BF btn btn-link">Register</button></div><div class="justify-content-center navbar-collapse collapse" id="collapsable"><div class="Menu_navbarNav__2_RgN nav-fill navbar-nav"><div class="position-static nav-item dropdown"><a aria-haspopup="true" aria-expanded="false" id="158181" class="dropdown-toggle nav-link" role="button" href="#">Topics</a></div><div class="position-static nav-item dropdown"><a aria-haspopup="true" aria-expanded="false" id="196125" class="dropdown-toggle nav-link" role="button" href="#">Industry</a></div><div class="position-static nav-item dropdown"><a aria-haspopup="true" aria-expanded="false" id="158205" class="dropdown-toggle nav-link" role="button" href="#">Events</a></div><a href="/security-weekly" data-rb-event-key="/security-weekly" class="Menu_link__3zMqP nav-link">Podcasts</a><div class="position-static nav-item dropdown"><a aria-haspopup="true" aria-expanded="false" id="158213" class="dropdown-toggle nav-link" role="button" href="#">Research</a></div><div class="position-static nav-item dropdown"><a aria-haspopup="true" aria-expanded="false" id="158217" class="dropdown-toggle nav-link" role="button" href="#">Recognition</a></div><div class="position-static nav-item dropdown"><a aria-haspopup="true" aria-expanded="false" id="158219" class="dropdown-toggle nav-link" role="button" href="#">Peer to Peer</a></div></div></div><div class="Search_searchIconWrapper__3IIs5 search-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24.58 24.58" class="Search_searchIcon__1_J6g"><defs><path id="SearchIcon_svg__a" d="M21.97 20.65l-4.99-4.99c2.72-3.34 2.21-8.25-1.13-10.97a7.8 7.8 0 00-10.43.51c-3.03 3.06-3.02 7.99.03 11.03 2.83 2.81 7.33 3.04 10.42.52l4.99 4.99c.33.28.82.24 1.1-.08.26-.29.26-.72.01-1.01M6.52 15.13c-2.44-2.44-2.44-6.39 0-8.82 2.44-2.44 6.39-2.44 8.82 0 2.44 2.44 2.44 6.39 0 8.82a6.196 6.196 0 01-8.82 0"></path></defs><clipPath id="SearchIcon_svg__b"><use xlink:href="#SearchIcon_svg__a" overflow="visible"></use></clipPath><g clip-path="url(#SearchIcon_svg__b)"><defs><path id="SearchIcon_svg__c" d="M3.15 2.93h19v19h-19z"></path></defs><clipPath id="SearchIcon_svg__d"><use xlink:href="#SearchIcon_svg__c" overflow="visible"></use></clipPath><path clip-path="url(#SearchIcon_svg__d)" d="M1.39 1.16h21.83v21.86H1.39z"></path></g></svg></div></div></nav></header><div class="singleEditorial_singleEditorial__cSICc"><div class="container-xxl"><div class="justify-content-center row"><div class="justify-content-center text-center col-xxl-10"><div class="dfp-slot Ad_wrapper__3L2UK leaderboard"></div><div class="dfp-slot Ad_wrapper__3L2UK mobileAnchor"></div></div></div></div><div class="content-7-3 container-xxl"><div class="justify-content-center row"><div class="Regions_contentColumn__3m4C- content-column col-md-7"><div class="native_native__34Ev6"><div class="singleEditorial_singleEditorialLeftColumn__b71XU"><div><div style="height:20px"></div></div><a href="https://www.scmagazine.com/topic/asset-management/">Cybersecurity Asset Management</a> <div class="addthis_inline_share_toolbox"></div><div class="Native_nativeBlock__JqOvm" style="padding:10px 15px;background-color:#f1f1f1;width:fit-content;margin-top:10px">BrandView</div><h1 class="singleEditorial_title__2Lufs">How Lionbridge powers a strong security program with Axonius</h1><div class="singleEditorial_dateAndAuthor__Ysel2"><div><a href="/author/presented-by-axonius">Presented by Axonius</a></div><span>October 15, 2021</span></div><div class="singleEditorial_content__VXbee"><div><ul><li>A centralized tool that could correlate data across different sources&nbsp;</li><li>A simpler, faster, and more effective way of getting enough context to secure assets&nbsp;</li><li>An automated process for accessing asset information&nbsp;</li></ul></div><div><ul><li>Correlate data from 25 different data sources across their on-prem and cloud infrastructure and applications, building a single source of truth for inventory and configuration&nbsp;</li></ul></div><div><ul><li>Get an accurate, up-to-date, machine-level inventory, and provide a user-level inventory&nbsp;</li></ul></div></div><div></div><div class="singleEditorial_dateAndAuthor__Ysel2"><div><div class="singleEditorial_authorInformationAfter__3IylP row"><div class="col-auto col"><span class="singleEditorial_authorImagePlaceholder__2FuUA" style="display:inline-block"></span><meta itemProp="url" content="/images/person.png"/></div><div class="col"><a href="/author/presented-by-axonius">Presented by Axonius</a><div><p>Axonius is the cybersecurity asset management platform that correlates asset data from existing solutions to provide an always up-to-date inventory, uncover gaps, and automate action — giving security and IT teams the confidence to control complexity.</p>
</div></div></div></div></div><div class="singleEditorial_teaserListWrapper__3Qluu teaser-list-global-wrapper"><section itemscope="" itemType="https://schema.org/Collection" class="ContentTeaser_sectionWrapper__3tGrN teaser-list teaser-list"><meta itemProp="isPartOf" content="https://www.scmagazine.com#collectionPage"/><h3 class="ContentTeaser_blockHeader__zcyu-">Related</h3><div class="teaser-list-wrapper"></div></section></div></div></div></div><div class="Regions_contentColumn__3m4C- content-column col-md-3"><div class="SidebarList_basicList__2iiz8 sidebar-list"><div class="row"><div class="col"><h3 class="SidebarList_blockHeader__3KmmV">Related Events</h3><ul class="SidebarList_list__391HW"></ul></div></div></div><div class="dfp-slot Ad_wrapper__3L2UK box"></div><div class="dfp-slot Ad_wrapper__3L2UK mobileBox"></div><div class="dfp-slot Ad_wrapper__3L2UK box"></div><div class="dfp-slot Ad_wrapper__3L2UK mobileBox"></div></div></div></div><div class="container-xxl"><div class="justify-content-center row"><div class="justify-content-center text-center col-xxl-10"><div class="dfp-slot Ad_wrapper__3L2UK leaderboard"></div><div class="dfp-slot Ad_wrapper__3L2UK mobileAnchor"></div></div></div></div></div><div class="Prestitial_prestitialWrapper__3XoBy d-none"><div class="prestitial"><div class="prestitial-wrapper" style="width:640px"><div class="dfp-slot Ad_wrapper__3L2UK prestitial"></div><div class="prestitial-wrapper-bottom Prestitial_prestitialWrapperBottom__1jnpR"><a href="#" target="_blank" rel="noopener noreferrer"><img src="" alt="prestitial ad"/></a></div></div></div></div><footer class="Footer_footerContainer__33dYj container-xxl"><hr class="Footer_topBorder__1HkAx"/><div class="justify-content-center row"><div class="col-lg-10"><div class="row"><div class="col-md-auto col-sm-12"><div><div class="justify-content-center row"><div class="p-0 col-auto"><a href="/"><svg viewBox="0 0 161 159" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="150" width="150"><defs><path id="FooterLogo_svg__a" d="M0 0h161v159H0z"></path></defs><g fill="none" fill-rule="evenodd"><g><mask id="FooterLogo_svg__b" fill="#fff"><use xlink:href="#FooterLogo_svg__a"></use></mask><path d="M149.01 80.36c0 38.21-30.672 69.186-68.51 69.186-37.838 0-68.51-30.976-68.51-69.186 0-38.21 30.672-69.187 68.51-69.187 37.838 0 68.51 30.976 68.51 69.187" fill="#ED1C25" mask="url(#FooterLogo_svg__b)"></path></g><path d="M107.218 104.747c-10.853 0-13.593-8.736-13.593-24.73 0-17.681 3.793-24.1 13.172-24.1 5.48 0 16.227 1.263 16.227 1.263l.63-11.365s-11.799-2.527-19.28-2.527c-18.125 0-25.71 10.524-25.71 36.73 0 .214.004.425.004.64-3.078-3.036-7.824-5.073-14.652-7.482-10.324-3.684-12.748-4.84-12.748-9.893 0-5.577 2.844-7.367 10.535-7.367 6.323 0 15.367.97 15.367.97l.63-11.368s-7.567-2.23-17.05-2.23c-16.543 0-24.235 6.631-24.235 22.1 0 10.734 6.006 15.89 19.916 20.418 9.377 3.052 12.116 4.207 12.116 10.628 0 6.313-3.056 8.313-9.377 8.313-6.323 0-20.23-1.473-20.23-1.473l-.74 11.682s11.487 2.421 20.97 2.421c12.856 0 20.28-4.093 22.96-13.166 3.554 8.529 10.294 13.166 22.244 13.166 8.956 0 19.178-2.316 19.178-2.316l-.528-11.47s-10.747 1.156-15.806 1.156" fill="#FFF"></path></g></svg></a></div></div><div class="SiteLogo_justify-content-center__FSTg7 social-icons SocialMediaList SiteLogo_socialMediaList__Jkn4M row"><div class="col-auto"><a class="p-0" target="_blank" href="https://www.facebook.com/SCMag/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 7.41 15.68" width="20" height="20"><defs><path id="FB_svg__a" d="M6.77 7.85H4.72v7.56H1.68V7.85H.23V5.18h1.45V3.45c0-1.24.57-3.17 3.07-3.17L7 .29v2.59H5.37c-.27 0-.65.14-.65.73v1.57h2.32l-.27 2.67z"></path></defs><clipPath id="FB_svg__b"><use xlink:href="#FB_svg__a" overflow="visible"></use></clipPath><g clip-path="url(#FB_svg__b)"><defs><path id="FB_svg__c" d="M-150.86-271.04h1440v2182h-1440z"></path></defs><clipPath id="FB_svg__d"><use xlink:href="#FB_svg__c" overflow="visible"></use></clipPath><path clip-path="url(#FB_svg__d)" d="M-.77-.72h8.8V16.4h-8.8z"></path></g></svg></a></div><div class="col-auto"><a class="p-0" target="_blank" href="https://twitter.com/scmagazine"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 16.98 13.95" width="20" height="20"><defs><path id="Twitter_svg__a" d="M14.83 2.31c.7-.42 1.24-1.1 1.5-1.9-.66.39-1.39.68-2.16.83A3.381 3.381 0 0011.68.16c-1.88 0-3.4 1.53-3.4 3.43 0 .27.03.53.09.78C5.54 4.23 3.03 2.86 1.35.79c-.29.51-.46 1.1-.46 1.72 0 1.19.6 2.24 1.51 2.85-.55-.01-1.08-.17-1.54-.43v.04c0 1.66 1.17 3.05 2.73 3.36-.28.09-.58.13-.89.13-.22 0-.43-.02-.64-.06a3.412 3.412 0 003.18 2.38A6.805 6.805 0 01.2 12.2a9.63 9.63 0 005.22 1.54c6.26 0 9.69-5.22 9.69-9.75 0-.15 0-.3-.01-.44.67-.48 1.24-1.09 1.7-1.77-.62.26-1.28.44-1.97.53z"></path></defs><clipPath id="Twitter_svg__b"><use xlink:href="#Twitter_svg__a" overflow="visible"></use></clipPath><g clip-path="url(#Twitter_svg__b)"><defs><path id="Twitter_svg__c" d="M-181.35-272.52h1440v2182h-1440z"></path></defs><clipPath id="Twitter_svg__d"><use xlink:href="#Twitter_svg__c" overflow="visible"></use></clipPath><path clip-path="url(#Twitter_svg__d)" d="M-.8-.84h18.59v15.58H-.8z"></path></g></svg></a></div><div class="col-auto"><a class="p-0" target="_blank" href="https://www.linkedin.com/company/scmediaus/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 17.97 17.25" width="20" height="20"><defs><path id="linkedin_svg__a" d="M.48 16.99h3.76V5.68H.48v11.31zM2.39.23C1.1.23.26 1.07.26 2.18c0 1.09.82 1.95 2.08 1.95h.02c1.31 0 2.13-.87 2.13-1.95-.03-1.1-.82-1.95-2.1-1.95zm15.39 10.28V17h-3.76v-6.05c0-1.52-.54-2.56-1.9-2.56-1.04 0-1.65.7-1.93 1.37-.1.24-.12.58-.12.92V17H6.32s.05-10.25 0-11.31h3.76v1.6c-.01.01-.02.02-.02.04h.02v-.04c.5-.77 1.39-1.87 3.39-1.87 2.46 0 4.31 1.61 4.31 5.09z"></path></defs><clipPath id="linkedin_svg__b"><use xlink:href="#linkedin_svg__a" overflow="visible"></use></clipPath><g clip-path="url(#linkedin_svg__b)"><defs><path id="linkedin_svg__c" d="M-217.36-270.39h1440v2182h-1440z"></path></defs><clipPath id="linkedin_svg__d"><use xlink:href="#linkedin_svg__c" overflow="visible"></use></clipPath><path clip-path="url(#linkedin_svg__d)" d="M-.74-.77h19.52v18.76H-.74z"></path></g></svg></a></div></div></div></div><div class="offset-lg-1 offset-sm-0 col"><nav class="Menu_menuFooter__Q_lJu navbar navbar-expand navbar-light"><div class="navBarWrapper container-xxl"><button aria-controls="collapsable" type="button" aria-label="Toggle navigation" class="navbar-toggler collapsed"><span class="navbar-toggler-icon"></span></button><div class="justify-content-center navbar-collapse collapse" id="collapsable"><div class="Menu_navbarNav__2_RgN nav-fill navbar-nav"><div class="Menu_navItem__b1HiZ nav-item"><a href="/about-us" data-rb-event-key="/about-us" class="Menu_sectionTitle__1-bNA nav-link">About Us</a><a href="/about-us" data-rb-event-key="/about-us" class="Menu_link__3zMqP nav-link">SC Media</a><a href="https://www.cyberriskalliance.com/" data-rb-event-key="https://www.cyberriskalliance.com/" class="Menu_link__3zMqP nav-link">CyberRisk Alliance</a><a href="/contact-us" data-rb-event-key="/contact-us" class="Menu_link__3zMqP nav-link">Contact Us</a><a href="/privacy-policy" data-rb-event-key="/privacy-policy" class="Menu_link__3zMqP nav-link">Privacy</a></div><div class="Menu_navItem__b1HiZ nav-item"></div><div class="Menu_navItem__b1HiZ nav-item"></div><div class="Menu_navItem__b1HiZ nav-item"></div><div class="Menu_navItem__b1HiZ nav-item"></div><div class="Menu_navItem__b1HiZ nav-item"><a href="#" data-rb-event-key="#" class="Menu_sectionTitle__1-bNA nav-link" role="button">Get Involved</a><a href="https://cyberrisk.dragonforms.com/loading.do?omedasite=SCM_newsletter" data-rb-event-key="https://cyberrisk.dragonforms.com/loading.do?omedasite=SCM_newsletter" class="Menu_link__3zMqP nav-link">Subscribe</a><a href="/contribute" data-rb-event-key="/contribute" class="Menu_link__3zMqP nav-link">Contribute/Speak</a><a href="/virtual-conferences" data-rb-event-key="/virtual-conferences" class="Menu_link__3zMqP nav-link">Attend an event</a><a href="https://cybersecuritycollaboration.com/" data-rb-event-key="https://cybersecuritycollaboration.com/" class="Menu_link__3zMqP nav-link">Join a peer group</a></div><div class="Menu_navItem__b1HiZ nav-item"></div><div class="Menu_navItem__b1HiZ nav-item"></div><div class="Menu_navItem__b1HiZ nav-item"></div><div class="Menu_navItem__b1HiZ nav-item"></div><div class="Menu_navItem__b1HiZ nav-item"><a href="#" data-rb-event-key="#" class="Menu_sectionTitle__1-bNA nav-link" role="button">Explore</a><a href="/sw-labs" data-rb-event-key="/sw-labs" class="Menu_link__3zMqP nav-link">Product reviews</a><a href="/cra-business-intelligence" data-rb-event-key="/cra-business-intelligence" class="Menu_link__3zMqP nav-link">Research</a><a href="/resource-library" data-rb-event-key="/resource-library" class="Menu_link__3zMqP nav-link">White papers</a><a href="/webcasts" data-rb-event-key="/webcasts" class="Menu_link__3zMqP nav-link">Webcasts</a><a href="/security-weekly" data-rb-event-key="/security-weekly" class="Menu_link__3zMqP nav-link">Podcasts</a></div><div class="Menu_navItem__b1HiZ nav-item"></div><div class="Menu_navItem__b1HiZ nav-item"></div><div class="Menu_navItem__b1HiZ nav-item"></div><div class="Menu_navItem__b1HiZ nav-item"></div><div class="Menu_navItem__b1HiZ nav-item"></div></div></div></div></nav></div></div><div class="Footer_copyright__1a0FZ justify-content-center row"><div class="col">Copyright © 2021 CyberRisk Alliance, LLC All Rights Reserved This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization. <br/> Your use of this website constitutes acceptance of CyberRisk Alliance<!-- --> <a href="/privacy-policy">Privacy Policy</a> and<!-- --> <a href="/terms-and-conditions">Terms &amp; Conditions</a>.</div></div></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69ec1ad05ce55a09","token":"fddd0af907b64987b4c1dc5584de94cd","version":"2021.9.0","si":100}'></script>
</body></html>