<!DOCTYPE html><html lang="en"><head><link rel="preconnect" href="//www.googletagmanager.com"/><link rel="preconnect" href="//securepubads.g.doubleclick.net"/><link rel="preconnect" href="//files.scmagazine.com"/><link rel="preconnect" href="https://graphql.scmagazine.com"/><link rel="dns-prefetch" href="//ml314.com"/><link rel="dns-prefetch" href="//script.crazyegg.com"/><link rel="dns-prefetch" href="//snap.licdn.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//s.dpmsrv.com"/><link rel="dns-prefetch" href="//cdn.feathr.co"/><link rel="dns-prefetch" href="//munchkin.marketo.net"/><link rel="preconnect" href="https://use.typekit.net" crossorigin /><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="3 Minutes"/><meta name="twitter:label1" content="Written by"/><meta name="twitter:data1" content="Jessica Davis"/><title>FDA, OIG HHS budget requests focus on improving medical device security, infrastructure | SC Media</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="The budget requests from HHS, including the FDA, target a number of cybersecurity needs for the agencies, including modernizing medical device programs and bolstering infrastructure.
"/><meta property="og:url" content="https://www.scmagazine.com/analysis/critical-infrastructure/fda-oig-hhs-budget-requests-focus-on-improving-medical-device-security-infrastructure"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-03-29T20:09:10.000-04:00"/><meta property="article:modified_time" content="2022-03-29T20:09:13.000-04:00"/><meta property="article:author" content="Jessica Davis"/><meta property="article:tag" content="Policy,Device Security,Architecture,Critical infrastructure"/><meta property="og:title" content="FDA, OIG HHS budget requests focus on improving medical device security, infrastructure"/><meta property="og:description" content="The budget requests from HHS, including the FDA, target a number of cybersecurity needs for the agencies, including modernizing medical device programs and bolstering infrastructure.
"/><meta property="og:image" content="https://files.scmagazine.com/wp-content/uploads/2022/03/6655710.jpg"/><meta property="og:image:alt" content="&lt;p&gt;The Biden administration&amp;#8217;s budget proposal includes improving the safety of medical devices. Pictured: A biomedical equipment technician stands in a room full of ventilators on May 17, 2021, at David Grant USAF Medical Center on Travis Air Force Base, Calif. (Nicholas Pilch/Air Force)&lt;/p&gt;
"/><meta property="og:locale" content="en_US"/><link rel="canonical" href="https://www.scmagazine.com/analysis/critical-infrastructure/fda-oig-hhs-budget-requests-focus-on-improving-medical-device-security-infrastructure"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "/topic/policy/",
          "name": "Policy"
        }
      },{
        "@type": "ListItem",
        "position": 0,
        "item": {
          "@id": "https://www.scmagazine.com",
          "name": "Homepage"
        }
      },{
        "@type": "ListItem",
        "position": 99,
        "item": {
          "@id": "https://www.scmagazine.com/analysis/critical-infrastructure/fda-oig-hhs-budget-requests-focus-on-improving-medical-device-security-infrastructure",
          "name": "FDA, OIG HHS budget requests focus on improving medical device security, infrastructure"
        }
      }
     ]
  }</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.scmagazine.com/analysis/critical-infrastructure/fda-oig-hhs-budget-requests-focus-on-improving-medical-device-security-infrastructure"
    },
    "headline": "FDA, OIG HHS budget requests focus on improving medical device security, infrastructure",
    "image": [
      "https://files.scmagazine.com/wp-content/uploads/2022/03/6655710.jpg"
     ],
    "datePublished": "2022-03-29T20:09:10.000-04:00",
    "dateModified": "2022-03-29T20:09:13.000-04:00",
    "author": [{"@type": "Person","name": "Jessica Davis"}],
    "publisher": {
      "@type": "Organization",
      "name": "SC Media",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.scmagazine.com/images/sc-logo.png"
      }
    },
    "description": "The budget requests from HHS, including the FDA, target a number of cybersecurity needs for the agencies, including modernizing medical device programs and bolstering infrastructure.
"
  }</script><meta name="next-head-count" content="24"/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/8c62a735ed0ed016.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/8c62a735ed0ed016.css" data-n-g=""/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/ace1d8a16ddf688b.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/ace1d8a16ddf688b.css" data-n-p=""/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/97a37b8670fcaebd.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/97a37b8670fcaebd.css" data-n-p=""/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/3ebaf59ec6b4f116.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/3ebaf59ec6b4f116.css"/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/cbea08c06b366a27.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/cbea08c06b366a27.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://www.scmagazine.com/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/4074.da41eb3ca60f4732.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/9023.5d82ad6e2a8a986a.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/5849.b3b506f303f7c9e7.js"></script><script src="https://www.scmagazine.com/_next/static/chunks/webpack-9d9a605dd133c0c1.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/framework-5f0122bbe8199dd3.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/main-195df2391890d198.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/pages/_app-c44bca700f4bfe72.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/a47845e2-d304d7f417bacc13.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/7265-ea918586fab9527d.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/6473-175eef8856cec076.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/4745-08e782bdcec9620d.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/5201-8d4be743ea18002b.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/3105-1d8633dded948aa5.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/4465-b59fda600160c85e.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/9336-8d60637787e2c7dd.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/218-f0e015b594a6d5e3.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/9450-f48c37246ee755ee.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/4804-13697381d28290d2.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/9395-660aef4ad569446c.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/3972-961cc2253256ddfa.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/4037-c93f55fca598f411.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/8243-6d9fb980f7f524e6.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/2298-12ef90f64d1369ef.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/pages/analysis/%5B...slug%5D-47a4cc73ffbfd494.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/fJVYuGecI9ig6aQG7SGG6/_buildManifest.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/fJVYuGecI9ig6aQG7SGG6/_ssgManifest.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/fJVYuGecI9ig6aQG7SGG6/_middlewareManifest.js" defer=""></script><style data-href="https://use.typekit.net/gjn6kug.css">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</style></head><body><div id="__next" data-reactroot=""><div class=""><div class="dfp-slot mb-3 pb-0 Ads_wrapper__3vDz8 skin" style="min-height:0"></div><header class="Header_wrapper__dMhQw header-wrapper font-titillium-semibold"><nav class="Header_menuHeader__56bwH Header_navbar__D4_7k Header_rootCollapsed__Tm71T navbar navbar-expand-xl navbar-light fixed-top"><div class="Header_navBarWrapper__ks4ml container-xxl"><button aria-controls="collapsable" type="button" aria-label="Toggle navigation" class="navbar-toggler collapsed"><span class="navbar-toggler-icon"></span></button><span class="Header_navbarBrand__bBoRa navbar-brand"><div class="Header_headerLogoWrapper__N9Cvf"><a title="SC Media" href="/"><svg viewBox="0 0 226 82" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="Header_branding__ZMMfF"><defs><path id="HeaderLogo_svg__a" d="M0 0h81.667v82H0z"></path><path id="HeaderLogo_svg__c" d="M0 82h226V0H0z"></path></defs><g fill="none" fill-rule="evenodd"><g><mask id="HeaderLogo_svg__b" fill="#fff"><use xlink:href="#HeaderLogo_svg__a"></use></mask><path d="M81.667 41c0 22.643-18.282 41-40.834 41C18.282 82 0 63.643 0 41S18.282 0 40.833 0c22.552 0 40.834 18.357 40.834 41" fill="#ED1C25" mask="url(#HeaderLogo_svg__b)"></path></g><path d="M56.455 55.564c-6.443 0-8.069-5.19-8.069-14.69 0-10.505 2.251-14.319 7.818-14.319 3.253 0 9.633.751 9.633.751l.374-6.751s-7.004-1.502-11.444-1.502c-10.76 0-15.262 6.252-15.262 21.82 0 .128.003.253.003.38-1.827-1.803-4.645-3.013-8.697-4.444-6.129-2.189-7.568-2.876-7.568-5.877 0-3.313 1.688-4.377 6.254-4.377 3.753 0 9.121.577 9.121.577l.375-6.754s-4.492-1.325-10.121-1.325c-9.82 0-14.385 3.94-14.385 13.13 0 6.376 3.565 9.44 11.821 12.129 5.566 1.813 7.192 2.5 7.192 6.314 0 3.75-1.814 4.938-5.566 4.938-3.753 0-12.009-.875-12.009-.875l-.439 6.94s6.819 1.438 12.448 1.438c7.631 0 12.038-2.431 13.63-7.821 2.109 5.066 6.109 7.821 13.203 7.821 5.316 0 11.383-1.376 11.383-1.376l-.313-6.814s-6.38.687-9.382.687" fill="#FFF"></path><path fill="#000" d="M94.33 25.232h10.87l5.55 22.929 5.549-22.93h10.869v31.436h-6.383V32.351h-.694l-6.15 22.93h-6.383l-6.15-22.93h-.695v24.316H94.33zM134.012 25.232h20.35v5.547h-13.968v7.35h11.192v5.456h-11.192v7.534h13.967v5.548h-20.349zM170.224 30.779h-4.208v20.34h4.208c6.198 0 6.8-3.79 6.8-10.77 0-6.89-.602-9.57-6.8-9.57zm-10.59 25.888V25.232h10.59c10.961 0 13.366 4.669 13.366 15.116 0 10.726-2.08 16.32-13.366 16.32h-10.59z"></path><mask id="HeaderLogo_svg__d" fill="#fff"><use xlink:href="#HeaderLogo_svg__c"></use></mask><path fill="#000" mask="url(#HeaderLogo_svg__d)" d="M189.14 56.667h6.383V25.232h-6.382zM208.564 45.433h8.602l-3.19-14.932h-2.22l-3.192 14.932zm-1.757-20.201h12.117L226 56.667h-6.382l-1.249-5.686h-11.007l-1.249 5.686h-6.382l7.076-31.435z"></path></g></svg></a></div></span><div class="Header_navBarRightColumn__XLkL6 order-last mt-1 navbar-nav"></div><div class="justify-content-center navbar-collapse collapse" id="collapsable"><div class="nav-fill d-flex navbar-nav"><div class="position-static MenuItem_navItem__CL5L1 MenuItem_navRootElement__X3L3E nav-item dropdown"><a id="158181" aria-expanded="false" role="button" class="dropdown-toggle nav-link" tabindex="0">Topics</a></div><div class="position-static MenuItem_navItem__CL5L1 MenuItem_navRootElement__X3L3E nav-item dropdown"><a id="196125" aria-expanded="false" role="button" class="dropdown-toggle nav-link" tabindex="0">Industry</a></div><div class="position-static MenuItem_navItem__CL5L1 MenuItem_navRootElement__X3L3E nav-item dropdown"><a id="158205" aria-expanded="false" role="button" class="dropdown-toggle nav-link" tabindex="0">Events</a></div><div class="position-static nav-item MenuItem_navRootElement__X3L3E MenuItem_navItem__CL5L1"><a href="/security-weekly" data-rr-ui-event-key="/security-weekly" class="nav-link nav-link">Podcasts</a></div><div class="position-static MenuItem_navItem__CL5L1 MenuItem_navRootElement__X3L3E nav-item dropdown"><a id="158213" aria-expanded="false" role="button" class="dropdown-toggle nav-link" tabindex="0">Research</a></div><div class="position-static MenuItem_navItem__CL5L1 MenuItem_navRootElement__X3L3E nav-item dropdown"><a id="158217" aria-expanded="false" role="button" class="dropdown-toggle nav-link" tabindex="0">Recognition</a></div><div class="position-static nav-item MenuItem_navRootElement__X3L3E MenuItem_navItem__CL5L1"><a href="/leadership" data-rr-ui-event-key="/leadership" class="nav-link nav-link">Leadership</a></div></div></div><div class="Search_searchIconWrapper__aStW8 search-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24.58 24.58" class="Search_searchIcon__tx9bz"><defs><path id="SearchIcon_svg__a" d="M21.97 20.65l-4.99-4.99c2.72-3.34 2.21-8.25-1.13-10.97a7.8 7.8 0 00-10.43.51c-3.03 3.06-3.02 7.99.03 11.03 2.83 2.81 7.33 3.04 10.42.52l4.99 4.99c.33.28.82.24 1.1-.08.26-.29.26-.72.01-1.01M6.52 15.13c-2.44-2.44-2.44-6.39 0-8.82 2.44-2.44 6.39-2.44 8.82 0 2.44 2.44 2.44 6.39 0 8.82a6.196 6.196 0 01-8.82 0"></path></defs><clipPath id="SearchIcon_svg__b"><use xlink:href="#SearchIcon_svg__a" overflow="visible"></use></clipPath><g clip-path="url(#SearchIcon_svg__b)"><defs><path id="SearchIcon_svg__c" d="M3.15 2.93h19v19h-19z"></path></defs><clipPath id="SearchIcon_svg__d"><use xlink:href="#SearchIcon_svg__c" overflow="visible"></use></clipPath><path clip-path="url(#SearchIcon_svg__d)" d="M1.39 1.16h21.83v21.86H1.39z"></path></g></svg></div></div></nav><div class="CookieConsent_cookieConsentContainer__wC5iv"></div></header><div class="singleEditorial_singleEditorial__MpemP editorial-content"><div class="container-xxl"><div class="justify-content-center row"><div class="justify-content-center text-center col"><div class="dfp-slot mb-3 pb-0 Ads_wrapper__3vDz8 leaderboard" style="min-height:120px"></div></div></div></div><div class="content content-7-3 container-xxl"><div class="justify-content-center row"><div class="Regions_contentColumn__GQPKG content-column col-md-7"><div class="singleEditorial_singleEditorialLeftColumn__lC4v2"><div></div><a class="fs-6" href="https://www.scmagazine.com/topic/policy/">Policy</a>, <a class="fs-6" href="https://www.scmagazine.com/topic/device-security/">Device Security</a>, <a class="fs-6" href="https://www.scmagazine.com/topic/architecture/">Architecture</a>, <a class="fs-6" href="https://www.scmagazine.com/topic/critical-infrastructure/">Critical infrastructure</a><div class="addthis_inline_share_toolbox" style="min-height:57px"></div><h1 class="singleEditorial_title__eObrE">FDA, OIG HHS budget requests focus on improving medical device security, infrastructure</h1><span class="WithAuthor_authorLine__4wr32 d-inline-block pe-2"><span itemscope="" itemType="https://schema.org/Person" itemProp="author"><a itemProp="url" rel="author" href="/author/jessica-davis"><span itemProp="name"><span itemProp="givenName">Jessica<!-- --> </span><span itemProp="familyName">Davis</span></span></a></span></span><span><time class="singleEditorial_dateModified__6d9nW non-interactive" itemProp="datePublished" dateTime="2022-03-29T20:09:10.000-04:00">March 29, 2022</time></span><div class="singleEditorial_content__lPKLA"><div><figure class="wp-block-image size-large is-style-default"><img src="https://cdn.scmagazine.com/wp-content/uploads/2022/03/6655710-1024x614.jpg" alt="" class="wp-image-215735"/><figcaption>The Biden administration's budget proposal includes improving the safety of medical devices. Pictured: A biomedical equipment technician stands in a room full of ventilators on May 17, 2021, at David Grant USAF Medical Center on Travis Air Force Base, Calif. (Nicholas Pilch/Air Force)</figcaption></figure></div><p>The <a href="https://www.scmagazine.com/analysis/emerging-technology/white-house-calls-for-11-bump-in-civilian-cyber-budgets" target="_blank" rel="noreferrer noopener">budget proposal </a>announced by the Biden administration on Monday would support the Department of Health and <a href="https://oig.hhs.gov/documents/root/1026/FY-2023-HHS-OIG-CJ.pdf" target="_blank" rel="noreferrer noopener">Human Services</a>, including the Food and Drug <a href="https://www.fda.gov/news-events/press-announcements/fda-seeks-84-billion-further-investments-critical-public-health-modernization-core-food-and-medical" target="_blank" rel="noreferrer noopener">Administration</a>, with a number of cybersecurity and modernization initiatives. Some of the requested funds will be directed to securing research data generated by the National Institutes of Health.</p><p>Specifically, the FDA is seeking a $5 million budget increase to improve the safety and security of medical devices, while HHS is requesting $20 million for cybersecurity improvements and info blocking enforcement activities.</p><p>The FDA intends to use the funds for the development of a “more comprehensive cybersecurity program for medical devices,” which includes determining the best ways to identify and mitigate vulnerabilities that could lead to hacked medical systems or disruptions with device manufacturing, “placing national security at risk.”</p><p>With funds dedicated to cybersecurity, the FDA intends to hire additional staff for recruiting and bolstering its cyber expertise within the device program, in addition to issuing “grants and contracts to develop infrastructure geared towards addressing emerging cybersecurity challenges.” The FDA hired its first acting director of medical device cybersecurity in early 2021.</p><p>FDA Commissioner Robert Califf, MD, explained the budget request will be critical to this year’s priorities and focused on the “most urgent needs” — including medical device security.</p><p>As the agency continues to assess its role in public health, the FDA is evaluating means to modernize evolving needs. Califf added that the “additional funding brings new ways to leverage opportunities to protect and advance the health of every American with reliable and science-based information.”</p><h2>Health and Human Services OIG budget requests</h2><p>Meanwhile, the HHS Office of the Inspector General issued its own congressional justification for its funding, which intends to use a “risk-assessment approach” to zero-in on initiatives with the “highest-impact oversight and enforcement opportunities” in the health and public health sectors. OIG also intends to use some funding for info blocking enforcement activities.</p><p>Accounting for about 23% of all federal expenditures, HHS is the largest federal department with a vast network of grantees, contractors and service partners. </p><p>“The size and importance of HHS make it a prime target for cybersecurity attacks. On a daily basis, HHS systems and data, which are essential to performing mission-critical operations, are subject to thousands of cyberattacks,” according to the OIG report.</p><p>OIG plans to use $20 million of the $26.3 million budget increase to bolster cybersecurity and information blocking activities, which will include initiatives to expand cybersecurity and digital technology and provide “vital resources to hire specialized personnel from a competitive cybersecurity job market and increase OIG’s cybersecurity efforts.”</p><p>The report shows the funds will be directly used to strengthen the cybersecurity protection of HHS systems and data, including a reduction of the backlog of cybersecurity incidents reported at HHS that have been open for more than 30 days and improving the closure rate of new incidents within 30 days.</p><p>As it stands, an examination of HHS’ ongoing cybersecurity challenges showed plenty of room for improvement. OIG intends to support the agency with reducing department-wide vulnerabilities and improving response efforts, while engaging with HHS tech leaders, analyzing “cybersecurity-incident ticket data,” and developing quarterly reports.</p><p>OIG and Government Accountability Office audits of HHS and its many departments have consistently found a number of high-risk vulnerabilities, particularly around access management and other key security measures.</p><p>In the coming year, OIG intends to “perform preliminary tests to better understand the structure of cybersecurity incidents and confirm reasonable targets for the reduction of the ticket backlog and the closure rate of new incidents,” along with identifying strategies for HHS to implement to improve the response time to incidents.</p><p>The funds will also support the modernization of OIG’s IT infrastructure, as well as promote “an AI-ready workforce” and “pay for investigative and enforcement activities related to information blocking.” In light of the continued cybersecurity risks to the healthcare sector, the report stressed that OIG oversight has become paramount to reducing threats.</p><p>Notably, a portion of the funding will enable OIG to finish consolidating its legacy systems, as well as a number of modernization initiatives that include responding to and complying with the Biden administration’s cybersecurity initiatives.</p><p>“OIG understands the operational impacts that cyberattacks, such as denial-of-service attacks or breaches of protected personally identifiable information, can have on individuals, organizations, and the nation as a whole,” according to the report.</p><p>HHS will likely always be a prime target of cyberattacks, making the administration's cybersecurity initiatives imperative for the nation’s security. OIG notes that its efforts to modernize and secure its infrastructure will be shared with HHS.</p></div><div></div><div class="WithAuthor_authorLine__4wr32"><div><div class="WithAuthor_authorBio__rwIO0 row"><div class="col-auto col"><span class="WithAuthor_authorImage__5rF7e" style="display:inline-block"></span><meta itemProp="url" content="/images/person.png"/></div><div class="col"><span itemscope="" itemType="https://schema.org/Person" itemProp="author"><a itemProp="url" rel="author" href="/author/jessica-davis"><span itemProp="name"><span itemProp="givenName">Jessica<!-- --> </span><span itemProp="familyName">Davis</span></span></a></span></div></div></div></div><div class="singleEditorial_teaserListWrapper__dC3WM teaser-list-global-wrapper"><section itemscope="" itemType="https://schema.org/Collection" class="ContentTeaser_sectionWrapper__B884q teaser-list"><meta itemProp="isPartOf" content="https://www.scmagazine.com#collectionPage"/><h3 class="ContentTeaser_blockHeader__6SH_p">Related</h3><div class="teaser-list-wrapper"><article itemscope="" itemProp="isPartOf" itemType="https://schema.org/Article" class="ContentTeaser_teaser__WRhVV teaser teaser-list-item"><div class="ContentTeaser_teaserRow__qkvKj"><a itemscope="" itemProp="image" itemType="https://schema.org/ImageObject" class="ContentTeaser_imageLink__NSsUN image-link" href="/analysis/asset-management/senators-want-federal-cyber-pros-to-detail-how-theyre-going-to-modernize-their-agencies"><div class="ContentTeaser_imageWrapper__sLZxO"><span class="" style="display:inline-block"></span><meta itemProp="url" content="https://files.scmagazine.com/wp-content/uploads/2020/12/GettyImages-1227937946-e1608317676864.jpg"/></div></a><div class="ContentTeaser_textWrapper__Oc4W9"><div itemProp="articleSection" class="underlined-text ContentTeaser_tag__cM8W_"><a href="/topic/asset-management">Asset Management</a></div><a class="ContentTeaser_titleLink__UIDiR" href="/analysis/asset-management/senators-want-federal-cyber-pros-to-detail-how-theyre-going-to-modernize-their-agencies"><h5 itemProp="headline" class="ContentTeaser_title__yVHF6">Senators want federal cyber pros to detail how they’re going to modernize their agencies</h5></a><p class="ContentTeaser_authorLine__Om3aW"><span itemscope="" itemType="https://schema.org/Person" itemProp="author" class="me-2"><a itemProp="url" rel="author" href="/author/derek-b-johnson"><span itemProp="name"><span itemProp="givenName">Derek B.<!-- --> </span><span itemProp="familyName">Johnson</span></span></a></span><time class="non-interactive" itemProp="datePublished" dateTime="2022-03-30T14:08:51.000-04:00">March 30, 2022</time></p><div itemProp="abstract" class="ContentTeaser_summary__PyqzZ"><p>The Legacy Reduction Act requires chief information officers at the 24 CFO Act agencies to compile an inventory of legacy software systems at their agency, their expected retirement dates and the price of replacing them with newer technologies  </p>
</div></div></div></article><article itemscope="" itemProp="isPartOf" itemType="https://schema.org/Article" class="ContentTeaser_teaser__WRhVV teaser teaser-list-item"><div class="ContentTeaser_teaserRow__qkvKj"><a itemscope="" itemProp="image" itemType="https://schema.org/ImageObject" class="ContentTeaser_imageLink__NSsUN image-link" href="/perspective/policy/time-to-lighten-the-load-on-our-growing-cyber-albatross"><div class="ContentTeaser_imageWrapper__sLZxO"><span class="" style="display:inline-block"></span><meta itemProp="url" content="https://files.scmagazine.com/wp-content/uploads/2022/03/SamCurryMarchCol-e1648610205964.jpg"/></div></a><div class="ContentTeaser_textWrapper__Oc4W9"><div itemProp="articleSection" class="underlined-text ContentTeaser_tag__cM8W_"><a href="/topic/policy">Policy</a></div><a class="ContentTeaser_titleLink__UIDiR" href="/perspective/policy/time-to-lighten-the-load-on-our-growing-cyber-albatross"><h5 itemProp="headline" class="ContentTeaser_title__yVHF6">Time to lighten the load on our growing cyber albatross</h5></a><p class="ContentTeaser_authorLine__Om3aW"><span itemscope="" itemType="https://schema.org/Person" itemProp="author" class="me-2"><a itemProp="url" rel="author" href="/author/sam-curry"><span itemProp="name"><span itemProp="givenName">Sam <!-- --> </span><span itemProp="familyName">Curry </span></span></a></span><time class="non-interactive" itemProp="datePublished" dateTime="2022-03-30T06:00:00.000-04:00">March 30, 2022</time></p><div itemProp="abstract" class="ContentTeaser_summary__PyqzZ"><p>The recent Okta hack may have been yet another cyber event in a long wave of hacks, but it underscores why the new cyber incident reporting law was so well-timed. </p>
</div></div></div></article><div class="d-none"><div class="dfp-slot mb-3 pb-0 Ads_wrapper__3vDz8 native" style="min-height:0"></div></div><article itemscope="" itemProp="isPartOf" itemType="https://schema.org/Article" class="ContentTeaser_teaser__WRhVV teaser teaser-list-item"><div class="ContentTeaser_teaserRow__qkvKj"><div class="ContentTeaser_textWrapper__Oc4W9"><div itemProp="articleSection" class="underlined-text ContentTeaser_tag__cM8W_"><a href="/topic/careers">Careers</a></div><a class="ContentTeaser_titleLink__UIDiR" href="/brief/careers/new-boston-technology-officials-named"><h5 itemProp="headline" class="ContentTeaser_title__yVHF6">New Boston technology officials named</h5></a><p class="ContentTeaser_authorLine__Om3aW"><span itemscope="" itemType="https://schema.org/Person" itemProp="author" class="me-2"><a itemProp="url" rel="author" href="/author/sc-staff"><span itemProp="name"><span itemProp="givenName">SC<!-- --> </span><span itemProp="familyName">Staff</span></span></a></span><time class="non-interactive" itemProp="datePublished" dateTime="2022-03-29T17:43:08.000-04:00">March 29, 2022</time></p><div itemProp="abstract" class="ContentTeaser_summary__PyqzZ"><p>StateScoop reports that Boston Mayor Michelle Wu has appointed former South Bend, Indiana, and Pittsburgh Chief Information Officer Santiago Garces as the city's new CIO, replacing interim CIO Alex Lawrence, while Massachusetts Digital Service's Julia Guttierez has been named as the city's new chief digital officer.</p>
</div></div></div></article></div></section></div></div></div><div class="Regions_contentColumn__GQPKG content-column col-md-3"><div class="SidebarList_basicList__agocx sidebar-list px-4 ps-xl-3 pb-xl-3 mb-xl-3 pb-2 pt-0 mb-2 col"><h3 class="fs-4 shallow-fs-4 underlined-text mb-3 SidebarList_blockHeader__2Ubz2">Related Events</h3><ul class="list-unstyled mb-0 p-0 gx-0"><li class="SidebarList_basicBlock__x0u9e row pb-2 gx-0 mb-1 mb-xl-2" itemscope="" itemType="https://schema.org/EducationEvent"><div class="gx-0 col-xl"><meta itemProp="isPartOf" itemRef="https://www.scmagazine.com#collectionPage"/><meta itemProp="name" content="How to Implement Cloud Security That Actually Works: Lessons From the Front Lines"/><meta itemProp="teaches" content="How to Implement Cloud Security That Actually Works"/><span class="SidebarList_blockTag__uVfBo fs-10 text-uppercase font-titillium-semibold non-interactive">Cybercast</span><span itemscope="" itemType="https://schema.org/VirtualLocation" itemProp="location"><a itemProp="url" href="/cybercast/how-to-implement-cloud-security-that-actually-works-lessons-from-the-front-lines"><meta itemProp="name" content="SC Media"/><h5 class="SidebarList_blockTitle__T_pi0 fs-8 mb-1 font-sans-semibold">How to Implement Cloud Security That Actually Works: Lessons From the Front Lines</h5></a></span><p class="mb-0"><div class="text-uppercase non-interactive fs-10">On-Demand Event</div></p></div></li></ul></div><div class="dfp-slot mb-3 pb-0 Ads_wrapper__3vDz8 box" style="min-height:1080px"></div><div class="dfp-slot mb-3 pb-0 Ads_wrapper__3vDz8 box" style="min-height:1080px"></div></div></div></div><div class="container-xxl"><div class="justify-content-center row"><div class="justify-content-center text-center col-xxl-10"><div class="dfp-slot mb-3 pb-0 Ads_wrapper__3vDz8 leaderboard" style="min-height:280px"></div></div></div></div></div><div class="Prestitial_prestitialWrapper__wRptO d-none"><div class="prestitial"><div class="prestitial-wrapper" style="width:640px"><div class="dfp-slot mb-3 pb-0 Ads_wrapper__3vDz8 prestitial" style="min-height:0"></div><div class="prestitial-wrapper-bottom Prestitial_prestitialWrapperBottom__kbHTw"><a href="#" target="_blank" rel="noopener noreferrer"><img src="" alt="prestitial ad"/></a></div></div></div></div><footer class="Footer_footerContainer__XniPU pt-3 pb-5 font-tiltilium container-xxl"><hr class="Footer_topBorder__EbU6g pt-5 pb-2 mx-auto"/><div class="justify-content-center row"><div class="col-lg-10"><div class="mb-1 row"><div class="col-lg-auto col-sm-12"><div><div class="justify-content-center row"><div class="p-0 col-auto"><a title="SC Media" href="/"><svg viewBox="0 0 161 159" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="150" width="150"><defs><path id="FooterLogo_svg__a" d="M0 0h161v159H0z"></path></defs><g fill="none" fill-rule="evenodd"><g><mask id="FooterLogo_svg__b" fill="#fff"><use xlink:href="#FooterLogo_svg__a"></use></mask><path d="M149.01 80.36c0 38.21-30.672 69.186-68.51 69.186-37.838 0-68.51-30.976-68.51-69.186 0-38.21 30.672-69.187 68.51-69.187 37.838 0 68.51 30.976 68.51 69.187" fill="#ED1C25" mask="url(#FooterLogo_svg__b)"></path></g><path d="M107.218 104.747c-10.853 0-13.593-8.736-13.593-24.73 0-17.681 3.793-24.1 13.172-24.1 5.48 0 16.227 1.263 16.227 1.263l.63-11.365s-11.799-2.527-19.28-2.527c-18.125 0-25.71 10.524-25.71 36.73 0 .214.004.425.004.64-3.078-3.036-7.824-5.073-14.652-7.482-10.324-3.684-12.748-4.84-12.748-9.893 0-5.577 2.844-7.367 10.535-7.367 6.323 0 15.367.97 15.367.97l.63-11.368s-7.567-2.23-17.05-2.23c-16.543 0-24.235 6.631-24.235 22.1 0 10.734 6.006 15.89 19.916 20.418 9.377 3.052 12.116 4.207 12.116 10.628 0 6.313-3.056 8.313-9.377 8.313-6.323 0-20.23-1.473-20.23-1.473l-.74 11.682s11.487 2.421 20.97 2.421c12.856 0 20.28-4.093 22.96-13.166 3.554 8.529 10.294 13.166 22.244 13.166 8.956 0 19.178-2.316 19.178-2.316l-.528-11.47s-10.747 1.156-15.806 1.156" fill="#FFF"></path></g></svg></a></div></div><div class="justify-content-center social-icons icon-primary row"><div class="col-auto"><a title="SCMagazine on Facebook" class="p-0" target="_blank" href="https://www.facebook.com/SCMag/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 7.41 15.68" width="20" height="20"><defs><path id="Facebook_svg__a" d="M6.77 7.85H4.72v7.56H1.68V7.85H.23V5.18h1.45V3.45c0-1.24.57-3.17 3.07-3.17L7 .29v2.59H5.37c-.27 0-.65.14-.65.73v1.57h2.32l-.27 2.67z"></path></defs><clipPath id="Facebook_svg__b"><use xlink:href="#Facebook_svg__a" overflow="visible"></use></clipPath><g clip-path="url(#Facebook_svg__b)"><defs><path id="Facebook_svg__c" d="M-150.86-271.04h1440v2182h-1440z"></path></defs><clipPath id="Facebook_svg__d"><use xlink:href="#Facebook_svg__c" overflow="visible"></use></clipPath><path clip-path="url(#Facebook_svg__d)" d="M-.77-.72h8.8V16.4h-8.8z"></path></g></svg></a></div><div class="col-auto"><a title="SCMagazine on Twitter" class="p-0" target="_blank" href="https://twitter.com/scmagazine"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 16.98 13.95" width="20" height="20"><defs><path id="Twitter_svg__a" d="M14.83 2.31c.7-.42 1.24-1.1 1.5-1.9-.66.39-1.39.68-2.16.83A3.381 3.381 0 0011.68.16c-1.88 0-3.4 1.53-3.4 3.43 0 .27.03.53.09.78C5.54 4.23 3.03 2.86 1.35.79c-.29.51-.46 1.1-.46 1.72 0 1.19.6 2.24 1.51 2.85-.55-.01-1.08-.17-1.54-.43v.04c0 1.66 1.17 3.05 2.73 3.36-.28.09-.58.13-.89.13-.22 0-.43-.02-.64-.06a3.412 3.412 0 003.18 2.38A6.805 6.805 0 01.2 12.2a9.63 9.63 0 005.22 1.54c6.26 0 9.69-5.22 9.69-9.75 0-.15 0-.3-.01-.44.67-.48 1.24-1.09 1.7-1.77-.62.26-1.28.44-1.97.53z"></path></defs><clipPath id="Twitter_svg__b"><use xlink:href="#Twitter_svg__a" overflow="visible"></use></clipPath><g clip-path="url(#Twitter_svg__b)"><defs><path id="Twitter_svg__c" d="M-181.35-272.52h1440v2182h-1440z"></path></defs><clipPath id="Twitter_svg__d"><use xlink:href="#Twitter_svg__c" overflow="visible"></use></clipPath><path clip-path="url(#Twitter_svg__d)" d="M-.8-.84h18.59v15.58H-.8z"></path></g></svg></a></div><div class="col-auto"><a title="SCMagazine on LinkedIn" class="p-0" target="_blank" href="https://www.linkedin.com/company/scmediaus/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 17.97 17.25" width="20" height="20"><defs><path id="Linkedin_svg__a" d="M.48 16.99h3.76V5.68H.48v11.31zM2.39.23C1.1.23.26 1.07.26 2.18c0 1.09.82 1.95 2.08 1.95h.02c1.31 0 2.13-.87 2.13-1.95-.03-1.1-.82-1.95-2.1-1.95zm15.39 10.28V17h-3.76v-6.05c0-1.52-.54-2.56-1.9-2.56-1.04 0-1.65.7-1.93 1.37-.1.24-.12.58-.12.92V17H6.32s.05-10.25 0-11.31h3.76v1.6c-.01.01-.02.02-.02.04h.02v-.04c.5-.77 1.39-1.87 3.39-1.87 2.46 0 4.31 1.61 4.31 5.09z"></path></defs><clipPath id="Linkedin_svg__b"><use xlink:href="#Linkedin_svg__a" overflow="visible"></use></clipPath><g clip-path="url(#Linkedin_svg__b)"><defs><path id="Linkedin_svg__c" d="M-217.36-270.39h1440v2182h-1440z"></path></defs><clipPath id="Linkedin_svg__d"><use xlink:href="#Linkedin_svg__c" overflow="visible"></use></clipPath><path clip-path="url(#Linkedin_svg__d)" d="M-.74-.77h19.52v18.76H-.74z"></path></g></svg></a></div></div></div></div><div class="offset-lg-1 col"><nav class="FooterMenu_menuFooter__P0W_i pb-0 navbar navbar-expand navbar-light"><div class="container-xxl"><div class="FooterMenu_navContainer__lxDFM nav-fill d-flex flex-lg-row flex-column justify-content-center w-100 navbar-nav"><div class="FooterMenu_navItem__P8unV font-titillium fs-9 nav-item"><h5 class="FooterMenu_sectionTitle__eGiAM non-interactive">About Us</h5><a href="/about-us" data-rr-ui-event-key="/about-us" class="FooterMenu_link__yZofy nav-link">SC Media</a><a href="https://www.cyberriskalliance.com/" data-rr-ui-event-key="https://www.cyberriskalliance.com/" class="FooterMenu_link__yZofy nav-link">CyberRisk Alliance</a><a href="/contact-us" data-rr-ui-event-key="/contact-us" class="FooterMenu_link__yZofy nav-link">Contact Us</a><a href="/privacy-policy" data-rr-ui-event-key="/privacy-policy" class="FooterMenu_link__yZofy nav-link">Privacy</a></div><div class="FooterMenu_navItem__P8unV font-titillium fs-9 nav-item"><h5 class="FooterMenu_sectionTitle__eGiAM non-interactive">Get Involved</h5><a href="https://pages.scmagazine.com/SC_NL_OptIn-LP.html" data-rr-ui-event-key="https://pages.scmagazine.com/SC_NL_OptIn-LP.html" class="FooterMenu_link__yZofy nav-link">Subscribe</a><a href="/contribute" data-rr-ui-event-key="/contribute" class="FooterMenu_link__yZofy nav-link">Contribute/Speak</a><a href="/virtual-conferences" data-rr-ui-event-key="/virtual-conferences" class="FooterMenu_link__yZofy nav-link">Attend an event</a><a href="https://cybersecuritycollaboration.com/" data-rr-ui-event-key="https://cybersecuritycollaboration.com/" class="FooterMenu_link__yZofy nav-link">Join a peer group</a><a href="/become-a-partner" data-rr-ui-event-key="/become-a-partner" class="FooterMenu_link__yZofy nav-link">Partner With Us</a></div><div class="FooterMenu_navItem__P8unV font-titillium fs-9 nav-item"><h5 class="FooterMenu_sectionTitle__eGiAM non-interactive">Explore</h5><a href="/sw-labs" data-rr-ui-event-key="/sw-labs" class="FooterMenu_link__yZofy nav-link">Product reviews</a><a href="/cra-business-intelligence" data-rr-ui-event-key="/cra-business-intelligence" class="FooterMenu_link__yZofy nav-link">Research</a><a href="/resource-library" data-rr-ui-event-key="/resource-library" class="FooterMenu_link__yZofy nav-link">White papers</a><a href="/webcasts" data-rr-ui-event-key="/webcasts" class="FooterMenu_link__yZofy nav-link">Webcasts</a><a href="/security-weekly" data-rr-ui-event-key="/security-weekly" class="FooterMenu_link__yZofy nav-link">Podcasts</a></div></div></div></nav></div></div><div class="justify-content-center fs-10 row"><div class="col"><span class="non-interactive"><p class="m-0">Copyright © 2022 CyberRisk Alliance, LLC All Rights Reserved This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization.</p><p class="m-0"><span>Your use of this website constitutes acceptance of CyberRisk Alliance<!-- --> </span><a class="text-underline cursor-pointer" href="/privacy-policy">Privacy Policy</a><span> and </span><a class="text-underline cursor-pointer" href="/terms-and-conditions">Terms &amp; Conditions</a><span>.</span></p></span></div></div></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f44419f190c9c7e","token":"fddd0af907b64987b4c1dc5584de94cd","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>