<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SCMagazine"/><meta property="og:site_name" content="SC Media"/><title>Required data encryption for NSF sought by lawmakers | SC Media</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="StateScoop reports that the National Science Foundation has been urged by Sens. Rob Portman, R-Ohio, and Ron Wyden, D-Ore., to require encryption for data in the new National Secure Data Service to ensure the protection of shared data against foreign threats."/><meta property="og:title" content="Required data encryption for NSF sought by lawmakers"/><meta property="og:description" content="StateScoop reports that the National Science Foundation has been urged by Sens. Rob Portman, R-Ohio, and Ron Wyden, D-Ore., to require encryption for data in the new National Secure Data Service to ensure the protection of shared data against foreign threats."/><meta property="og:url" content="https://www.scmagazine.com/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-12-21T17:54:00.000-05:00"/><meta property="article:modified_time" content="2022-12-21T17:54:02.000-05:00"/><meta property="article:author" content="SC Staff"/><meta property="article:tag" content="data-security"/><meta property="og:image" content="https://www.scmagazine.com/images/fallback-image.png"/><meta property="og:locale" content="en_US"/><link rel="canonical" href="https://www.scmagazine.com/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers"/><script type="application/ld+json">{"@type":"PostalAddress","@id":"https://cyberriskalliance.com#postalAddress","addressCountry":"US","addressRegion":"NY","postalCode":"10017","streetAddress":"400 Madison Ave","@context":"https://www.schema.org"}</script><script type="application/ld+json">{"@type":"Organization","@id":"https://cyberriskalliance.com#organization","name":"CyberRisk Alliance","url":"https://cyberriskalliance.com","legalName":"CyberRisk Alliance LLC","address":{"@id":"https://cyberriskalliance.com#postalAddress"},"contactPoint":[{"@type":"ContactPoint","contactType":"Sales and sponsorships","email":"sales@cyberriskalliance.com"}],"@context":"https://www.schema.org"}</script><script type="application/ld+json">{"@type":"Organization","@id":"https://www.scmagazine.com#Organization","name":"SC Media","alternateName":["SC Magazine","SC Events"],"address":{"@id":"https://cyberriskalliance.com#postalAddress"},"additionalType":"NewsMediaOrganization","description":"The essential resource for independent news analysis, forward-looking features, product reviews, events, and professional recognition programs. Sharing insight and guidance in partnership with, and for, top-level information security executives and their technical teams.","slogan":"The latest in-depth, unbiased news, analysis and perspective to keep cybersecurity professionals informed, educated and enlightened about the market.","url":"https://www.scmagazine.com","parentOrganization":{"@id":"https://cyberriskalliance.com#organization"},"memberOf":{"@id":"https://cyberriskalliance.com#organization"},"brand":[{"@type":"Brand","name":"SC Awards","alternateName":["Excellence Awards","Leadership Awards","Trust Awards"],"url":"https://www.scmagazine.com/sc-awards","description":"Honoring the best in cybersecurity, the SC Awards recognize the people, products and companies that are forging the industry’s future and advancing the cause of safe and secure commerce and communications."},{"@type":"Brand","name":"Women in IT Security","url":"https://www.scmagazine.com/women-in-it-security","description":"Celebrating significant and consequential contributions to the field and community, the SC Media Women in IT Security program honors leaders who have faced down the security challenges, shaped the industry, and made a positive impact on the advancement of cybersecurity in government or the private sector."}],"@context":"https://www.schema.org"}</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 0,
        "item": {
          "@id": "https://www.scmagazine.com/",
          "name": "SC Media"
        }
      },{
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.scmagazine.com/topic/data-security",
          "name": "Data security"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.scmagazine.com/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers",
          "name": "Required data encryption for NSF sought by lawmakers"
        }
      }
     ]
  }</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.scmagazine.com/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers"
    },
    "headline": "Required data encryption for NSF sought by lawmakers",
    "image": [
      
     ],
    "articleSection":"data-security",
    "keywords": "data-security",
    "datePublished": "2022-12-21T17:54:00.000-05:00",
    "dateCreated": "2022-12-21T17:54:00.000-05:00",
    "dateModified": "2022-12-21T17:54:02.000-05:00",
    "author": [{"@type": "Person","name": "SC Staff"}],
    "publisher": {
      "@type": "Organization",
      "name": "SC Media",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.scmagazine.com/images/sc-logo.png"
      }
    },
    "description": "StateScoop reports that the National Science Foundation has been urged by Sens. Rob Portman, R-Ohio, and Ron Wyden, D-Ore., to require encryption for data in the new National Secure Data Service to ensure the protection of shared data against foreign threats.",
    "articleBody": "StateScoop reports that the National Science Foundation has been urged by Sens. Rob Portman, R-Ohio, and Ron Wyden, D-Ore., to require encryption for data in the new National Secure Data Service to ensure the protection of shared data against foreign threats."
  }</script><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="1 Minute"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.scmagazine.com/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers"
    },
    "headline": "Required data encryption for NSF sought by lawmakers",
    "image": [
      
     ],
    "datePublished": "2022-12-21T17:54:00.000-05:00",
    "dateModified": "2022-12-21T17:54:02.000-05:00",
    "author": [{"@type": "Person","name": "SC Staff"}],
    "publisher": {
      "@type": "Organization",
      "name": "SC Media",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.scmagazine.com/images/sc-logo.png"
      }
    },
    "description": "StateScoop reports that the National Science Foundation has been urged by Sens. Rob Portman, R-Ohio, and Ron Wyden, D-Ore., to require encryption for data in the new National Secure Data Service to ensure the protection of shared data against foreign threats."
  }</script><meta name="next-head-count" content="28"/><link rel="manifest" href="https://www.scmagazine.com/manifest.json"/><link rel="apple-touch-icon" href="https://www.scmagazine.com/images/logo/icons/apple-touch-icon.png" sizes="180x180" type="image/png"/><meta name="theme-color" content="#ee1c25"/><link rel="preconnect" href="//www.googletagmanager.com"/><link rel="preconnect" href="//securepubads.g.doubleclick.net"/><link rel="preconnect" href="//files.scmagazine.com"/><link rel="preconnect" href="https://graphql.scmagazine.com"/><link rel="dns-prefetch" href="//ml314.com"/><link rel="dns-prefetch" href="//script.crazyegg.com"/><link rel="dns-prefetch" href="//snap.licdn.com"/><link rel="preconnect" href="https://use.typekit.net" crossorigin /><link rel="preload" href="https://www.scmagazine.com/_next/static/css/4e14d34a9fd7164d.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/4e14d34a9fd7164d.css" data-n-g=""/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/47aacd0049e0689c.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/47aacd0049e0689c.css" data-n-p=""/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/020320d5331e2111.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/020320d5331e2111.css"/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/cbc0c637c91ebd8f.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/cbc0c637c91ebd8f.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://www.scmagazine.com/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/841-aabb262339688a12.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/806.200d6a16ddcbcd85.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/9053.e2d4e11468bbf4a8.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/831.a90125802692120e.js"></script><script src="https://www.scmagazine.com/_next/static/chunks/webpack-1f48a2bb23d9e431.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/framework-eb9d1a6b93417ca2.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/main-f5a511830c971dc3.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/pages/_app-6afe8126b1fd32d9.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/5351-4e3b0beac5d7382f.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/2600-1d3238c32325663f.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/9657-cbbff8eb3c0a3c0d.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/9866-57e6d01ba6ffe08d.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/6612-76f25dcb425414d7.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/4510-fbbb445d8702e209.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/9880-eaa14c037a0cba78.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/1937-2ad025fa765431c0.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/6293-87125707b1bf6500.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/pages/editorial/%5BeditorialType%5D/%5Bmaincat%5D/%5Bslug%5D-d75799fa27061d54.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/uBh7KZw5WoQ6RCLdVTa1V/_buildManifest.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/uBh7KZw5WoQ6RCLdVTa1V/_ssgManifest.js" defer=""></script><style data-href="https://use.typekit.net/gjn6kug.css">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</style></head><body><div id="__next" data-reactroot=""><header class="HeaderWrapper_wrapper__tA7rQ header-wrapper font-titillium-semibold"><nav class="HeaderWrapper_menuHeader__DLetu vw-100 mw-100 align-self-center px-0 px-xl-2 py-2 position-fixed navbar navbar-expand-xl navbar-light fixed-top"><div class="HeaderWrapper_navBarWrapper__VEhwL container-xxl"><button aria-controls="collapsable" type="button" aria-label="Toggle navigation" class="navbar-toggler collapsed"><span class="navbar-toggler-icon"></span></button><span class="Branding_navbarBrand__0fZN7 me-0 navbar-brand"><div class="Branding_box__1QPtK"><a title="SC Media" href="/"><svg viewBox="0 0 226 82" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="HeaderLogo_svg__a" d="M0 0h81.667v82H0z"></path><path id="HeaderLogo_svg__c" d="M0 82h226V0H0z"></path></defs><g fill="none" fill-rule="evenodd"><g><mask id="HeaderLogo_svg__b" fill="#fff"><use xlink:href="#HeaderLogo_svg__a"></use></mask><path d="M81.667 41c0 22.643-18.282 41-40.834 41C18.282 82 0 63.643 0 41S18.282 0 40.833 0c22.552 0 40.834 18.357 40.834 41" fill="#ED1C25" mask="url(#HeaderLogo_svg__b)"></path></g><path d="M56.455 55.564c-6.443 0-8.069-5.19-8.069-14.69 0-10.505 2.251-14.319 7.818-14.319 3.253 0 9.633.751 9.633.751l.374-6.751s-7.004-1.502-11.444-1.502c-10.76 0-15.262 6.252-15.262 21.82 0 .128.003.253.003.38-1.827-1.803-4.645-3.013-8.697-4.444-6.129-2.189-7.568-2.876-7.568-5.877 0-3.313 1.688-4.377 6.254-4.377 3.753 0 9.121.577 9.121.577l.375-6.754s-4.492-1.325-10.121-1.325c-9.82 0-14.385 3.94-14.385 13.13 0 6.376 3.565 9.44 11.821 12.129 5.566 1.813 7.192 2.5 7.192 6.314 0 3.75-1.814 4.938-5.566 4.938-3.753 0-12.009-.875-12.009-.875l-.439 6.94s6.819 1.438 12.448 1.438c7.631 0 12.038-2.431 13.63-7.821 2.109 5.066 6.109 7.821 13.203 7.821 5.316 0 11.383-1.376 11.383-1.376l-.313-6.814s-6.38.687-9.382.687" fill="#FFF"></path><path fill="#000" d="M94.33 25.232h10.87l5.55 22.929 5.549-22.93h10.869v31.436h-6.383V32.351h-.694l-6.15 22.93h-6.383l-6.15-22.93h-.695v24.316H94.33zM134.012 25.232h20.35v5.547h-13.968v7.35h11.192v5.456h-11.192v7.534h13.967v5.548h-20.349zM170.224 30.779h-4.208v20.34h4.208c6.198 0 6.8-3.79 6.8-10.77 0-6.89-.602-9.57-6.8-9.57Zm-10.59 25.888V25.232h10.59c10.961 0 13.366 4.669 13.366 15.116 0 10.726-2.08 16.32-13.366 16.32h-10.59Z"></path><mask id="HeaderLogo_svg__d" fill="#fff"><use xlink:href="#HeaderLogo_svg__c"></use></mask><path fill="#000" mask="url(#HeaderLogo_svg__d)" d="M189.14 56.667h6.383V25.232h-6.382zM208.564 45.433h8.602l-3.19-14.932h-2.22l-3.192 14.932Zm-1.757-20.201h12.117L226 56.667h-6.382l-1.249-5.686h-11.007l-1.249 5.686h-6.382l7.076-31.435Z"></path></g></svg></a></div></span><div class="Header_ssoColumn__SL73P order-4 order-md-last mt-1 navbar-nav"><span class="SsoHeader_greetingsWrapper__xNMhs" style="min-width:15%;min-height:1px"></span></div><div class="justify-content-center order-last order-xl-0 navbar-collapse collapse" id="collapsable"><div class="nav-fill d-flex navbar-nav"><div class="position-static nav-item MenuItem_navItem__Ia1Xa MenuItem_navRootElement__20OT3"><a href="/editorial/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers#" data-rr-ui-event-key="/editorial/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers#" class="nav-link nav-link">Topics</a></div><div class="position-static nav-item MenuItem_navItem__Ia1Xa MenuItem_navRootElement__20OT3"><a href="/editorial/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers#" data-rr-ui-event-key="/editorial/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers#" class="nav-link nav-link">Industry</a></div><div class="position-static nav-item MenuItem_navItem__Ia1Xa MenuItem_navRootElement__20OT3"><a href="/editorial/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers#" data-rr-ui-event-key="/editorial/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers#" class="nav-link nav-link">Events</a></div><div class="position-static nav-item MenuItem_navItem__Ia1Xa MenuItem_navRootElement__20OT3"><a href="/editorial/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers#" data-rr-ui-event-key="/editorial/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers#" class="nav-link nav-link">Podcasts</a></div><div class="position-static nav-item MenuItem_navItem__Ia1Xa MenuItem_navRootElement__20OT3"><a href="/editorial/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers#" data-rr-ui-event-key="/editorial/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers#" class="nav-link nav-link">Research</a></div><div class="position-static nav-item MenuItem_navItem__Ia1Xa MenuItem_navRootElement__20OT3"><a href="/editorial/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers#" data-rr-ui-event-key="/editorial/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers#" class="nav-link nav-link">Recognition</a></div><div class="position-static nav-item MenuItem_navItem__Ia1Xa MenuItem_navRootElement__20OT3"><a href="/editorial/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers#" data-rr-ui-event-key="/editorial/brief/data-security/required-data-encryption-for-nsf-sought-by-lawmakers#" class="nav-link nav-link">Leadership</a></div></div></div><div class="ExpandSearchBtn_searchIconWrapper__VCr9h search-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24.58 24.58" style="enable-background:new 0 0 24.58 24.58" xml:space="preserve" class="d-block cursor-pointer ExpandSearchBtn_searchIcon__RWEwO"><g style="enable-background:new"><defs><path id="SearchIcon_svg__a" d="m21.97 20.65-4.99-4.99c2.72-3.34 2.21-8.25-1.13-10.97a7.8 7.8 0 0 0-10.43.51c-3.03 3.06-3.02 7.99.03 11.03 2.83 2.81 7.33 3.04 10.42.52l4.99 4.99c.33.28.82.24 1.1-.08.26-.29.26-.72.01-1.01M6.52 15.13c-2.44-2.44-2.44-6.39 0-8.82 2.44-2.44 6.39-2.44 8.82 0 2.44 2.44 2.44 6.39 0 8.82a6.196 6.196 0 0 1-8.82 0"></path></defs><clipPath id="SearchIcon_svg__b"><use xlink:href="#SearchIcon_svg__a" style="overflow:visible"></use></clipPath><g style="clip-path:url(#SearchIcon_svg__b)"><defs><path id="SearchIcon_svg__c" d="M3.15 2.93h19v19h-19z"></path></defs><clipPath id="SearchIcon_svg__d"><use xlink:href="#SearchIcon_svg__c" style="overflow:visible"></use></clipPath><path style="clip-path:url(#SearchIcon_svg__d)" d="M1.39 1.16h21.83v21.86H1.39z"></path></g></g></svg></div></div></nav></header><div class=""><div class="dfp-slot ad mb-3 pb-0 d-flex flex-column align-items-center AdSlot_wrapper__2Zldl skin" style="min-height:0"></div><meta name="googlebot" content="index,follow"/><div class="EditorialTemplate_singleEditorial__K_n_4 editorial-content"><div class="container-xxl"><div class="justify-content-center row"><div class="justify-content-center text-center col"><div class="dfp-slot ad mb-3 pb-0 d-flex flex-column align-items-center AdSlot_wrapper__2Zldl leaderboard" style="min-height:170px"></div></div><div class="col-sm-12"></div></div></div><div class="content content-7-3 container-xxl"><div class="justify-content-center row"><div class="Regions_contentColumn___jGDh content-column col-md-7"><div class="Content_col__DLOsm px-3"><div></div><a class="fs-6" href="https://www.scmagazine.com/topic/data-security">Data security</a>, <a class="fs-6" href="https://www.scmagazine.com/topic/critical-infrastructure">Critical infrastructure</a><div class="py-2 mt-1"><div class="justify-content-start social-icons row"><div class="col-auto"><a title="Share on Facebook" class="d-flex p-0" target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.scmagazine.com%2Feditorial%2Fbrief%2Fdata-security%2Frequired-data-encryption-for-nsf-sought-by-lawmakers"><svg viewBox="0 0 7.41 15.68" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20"><defs><path id="Facebook_svg__a" d="M6.77 7.85H4.72v7.56H1.68V7.85H.23V5.18h1.45V3.45c0-1.24.57-3.17 3.07-3.17L7 .29v2.59H5.37c-.27 0-.65.14-.65.73v1.57h2.32l-.27 2.67z"></path></defs><clipPath id="Facebook_svg__b"><use xlink:href="#Facebook_svg__a"></use></clipPath><g style="clip-path:url(#Facebook_svg__b)"><defs><path id="Facebook_svg__c" d="M-150.86-271.04h1440v2182h-1440z"></path></defs><clipPath id="Facebook_svg__d"><use xlink:href="#Facebook_svg__c"></use></clipPath><path style="clip-path:url(#Facebook_svg__d)" d="M-.77-.72h8.8V16.4h-8.8z"></path></g></svg></a></div><div class="col-auto"><a title="Share on Twitter" class="d-flex p-0" target="_blank" href="https://twitter.com/intent/tweet/?text=&amp;url=https%3A%2F%2Fwww.scmagazine.com%2Feditorial%2Fbrief%2Fdata-security%2Frequired-data-encryption-for-nsf-sought-by-lawmakers"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 16.98 13.95" style="enable-background:new 0 0 16.98 13.95" xml:space="preserve" width="20" height="20"><defs><path id="Twitter_svg__a" d="M14.83 2.31c.7-.42 1.24-1.1 1.5-1.9-.66.39-1.39.68-2.16.83A3.381 3.381 0 0 0 11.68.16c-1.88 0-3.4 1.53-3.4 3.43 0 .27.03.53.09.78C5.54 4.23 3.03 2.86 1.35.79c-.29.51-.46 1.1-.46 1.72 0 1.19.6 2.24 1.51 2.85-.55-.01-1.08-.17-1.54-.43v.04c0 1.66 1.17 3.05 2.73 3.36-.28.09-.58.13-.89.13-.22 0-.43-.02-.64-.06a3.412 3.412 0 0 0 3.18 2.38A6.805 6.805 0 0 1 .2 12.2a9.63 9.63 0 0 0 5.22 1.54c6.26 0 9.69-5.22 9.69-9.75 0-.15 0-.3-.01-.44.67-.48 1.24-1.09 1.7-1.77-.62.26-1.28.44-1.97.53z"></path></defs><clipPath id="Twitter_svg__b"><use xlink:href="#Twitter_svg__a" style="overflow:visible"></use></clipPath><g style="clip-path:url(#Twitter_svg__b)"><defs><path id="Twitter_svg__c" d="M-181.35-272.52h1440v2182h-1440z"></path></defs><clipPath id="Twitter_svg__d"><use xlink:href="#Twitter_svg__c" style="overflow:visible"></use></clipPath><path style="clip-path:url(#Twitter_svg__d)" d="M-.8-.84h18.59v15.58H-.8z"></path></g></svg></a></div><div class="col-auto"><a title="Share via email" class="d-flex p-0" href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b52490e021f540d000b1652071b1b1f1c4a5c2e4a5d294a5d29181818411c0c020e080e1506010a410c00024a5d290a0b061b001d060e034a5d290d1d060a094a5d290b0e1b0e421c0a0c1a1d061b164a5d291d0a1e1a061d0a0b420b0e1b0e420a010c1d161f1b0600014209001d42011c09421c001a08071b420d1642030e18020e040a1d1c"><svg viewBox="0 0 18.08 13.81" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20"><defs><path id="Email_svg__a" d="M9.09 7.32c-.41 0-.84-.22-1.29-.68L1.76.53C2.09.38 2.5.3 2.98.3H15.2c.48 0 .88.08 1.22.23l-6.03 6.11c-.47.45-.89.68-1.3.68"></path></defs><clipPath id="Email_svg__b"><use xlink:href="#Email_svg__a"></use></clipPath><g style="clip-path:url(#Email_svg__b)"><defs><path id="Email_svg__c" d="M-259.12-273.7h1440v2182h-1440z"></path></defs><clipPath id="Email_svg__d"><use xlink:href="#Email_svg__c"></use></clipPath><path style="clip-path:url(#Email_svg__d)" d="M.76-.7h16.65v9.02H.76z"></path></g><defs><path id="Email_svg__e" d="m12.75 6.76 4.9-4.99c.15.34.23.76.23 1.24v7.49c0 .49-.08.9-.23 1.24l-4.9-4.98z"></path></defs><clipPath id="Email_svg__f"><use xlink:href="#Email_svg__e"></use></clipPath><g style="clip-path:url(#Email_svg__f)"><defs><path id="Email_svg__g" d="M-259.12-273.7h1440v2182h-1440z"></path></defs><clipPath id="Email_svg__h"><use xlink:href="#Email_svg__g"></use></clipPath><path style="clip-path:url(#Email_svg__h)" d="M11.75.78h7.13v11.97h-7.13z"></path></g><defs><path id="Email_svg__i" d="M2.98 13.6c-.48 0-.88-.08-1.22-.23l4.88-4.94.28.28c.69.7 1.42 1.05 2.16 1.05.75 0 1.47-.35 2.16-1.05l.28-.28 4.88 4.94c-.33.15-.74.23-1.22.23H2.98z"></path></defs><clipPath id="Email_svg__j"><use xlink:href="#Email_svg__i"></use></clipPath><g style="clip-path:url(#Email_svg__j)"><defs><path id="Email_svg__k" d="M-259.12-273.7h1440v2182h-1440z"></path></defs><clipPath id="Email_svg__l"><use xlink:href="#Email_svg__k"></use></clipPath><path style="clip-path:url(#Email_svg__l)" d="M.76 7.43h16.65v7.17H.76z"></path></g><defs><path id="Email_svg__m" d="M.52 11.75c-.15-.34-.23-.76-.23-1.24V3.02c0-.49.08-.9.23-1.24l4.9 4.99-4.9 4.98z"></path></defs><clipPath id="Email_svg__n"><use xlink:href="#Email_svg__m"></use></clipPath><g style="clip-path:url(#Email_svg__n)"><defs><path id="Email_svg__o" d="M-259.12-273.7h1440v2182h-1440z"></path></defs><clipPath id="Email_svg__p"><use xlink:href="#Email_svg__o"></use></clipPath><path style="clip-path:url(#Email_svg__p)" d="M-.7.78h7.13v11.97H-.7z"></path></g></svg></a></div><div class="col-auto"><a title="Share on LinkedIn" class="d-flex p-0" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.scmagazine.com%2Feditorial%2Fbrief%2Fdata-security%2Frequired-data-encryption-for-nsf-sought-by-lawmakers"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 17.97 17.25" style="enable-background:new 0 0 17.97 17.25" xml:space="preserve" width="20" height="20"><defs><path id="Linkedin_svg__a" d="M.48 16.99h3.76V5.68H.48v11.31zM2.39.23C1.1.23.26 1.07.26 2.18c0 1.09.82 1.95 2.08 1.95h.02c1.31 0 2.13-.87 2.13-1.95-.03-1.1-.82-1.95-2.1-1.95zm15.39 10.28V17h-3.76v-6.05c0-1.52-.54-2.56-1.9-2.56-1.04 0-1.65.7-1.93 1.37-.1.24-.12.58-.12.92V17H6.32s.05-10.25 0-11.31h3.76v1.6c-.01.01-.02.02-.02.04h.02v-.04c.5-.77 1.39-1.87 3.39-1.87 2.46 0 4.31 1.61 4.31 5.09z"></path></defs><clipPath id="Linkedin_svg__b"><use xlink:href="#Linkedin_svg__a" style="overflow:visible"></use></clipPath><g style="clip-path:url(#Linkedin_svg__b)"><defs><path id="Linkedin_svg__c" d="M-217.36-270.39h1440v2182h-1440z"></path></defs><clipPath id="Linkedin_svg__d"><use xlink:href="#Linkedin_svg__c" style="overflow:visible"></use></clipPath><path style="clip-path:url(#Linkedin_svg__d)" d="M-.74-.77h19.52v18.76H-.74z"></path></g></svg></a></div></div></div><h1 class="font-sans-semibold my-1 text-transform-unset fs-2 my-2">Required data encryption for NSF sought by lawmakers</h1><span class="EditorialAuthor_authorLine__LKawM d-inline-block pe-2 font-sans-normal"><span itemscope="" itemType="https://schema.org/Person" itemProp="author"><a itemProp="url" rel="author" href="/author/sc-staff"><span itemProp="name"><span itemProp="givenName">SC<!-- --> </span><span itemProp="familyName">Staff</span></span></a></span></span><span><time class="fs-8 d-inline-block non-interactive font-sans-normal" itemProp="datePublished" dateTime="2022-12-21T17:54:00.000-05:00">December 21, 2022</time></span><div></div><article class="Content_content__RAlBs article-body font-sans-normal"><div class="GuttenbergBlockFactory_wrapper__RwaDA"><div><a id="" style="color: #000000;" href="https://www.cyberscoop.com/senators-nsds-encryption-privacy/" target="_blank" rel="noopener">StateScoop</a> reports that the <a id="" style="color: #000000;" href="https://www.scmagazine.com/analysis/careers/national-science-foundation-wants-to-manage-loan-payments-for-cyber-scholarships" target="_blank" rel="noopener">National Science Foundation</a> has been urged by Sens. Rob Portman, R-Ohio, and Ron Wyden, D-Ore., to require encryption for data in the new National Secure Data Service to ensure the protection of shared data against foreign threats.

NSF should mandate agencies to leverage a key they control for encrypting data submitted to the NSDS to prevent compromise of data in the event of a breach impacting the system, said the lawmakers in a letter sent to NSF Director Sethuraman Panchanathan.

Data encryption would also prevent the appearance of any individual's data in an identifiable form in adherence to a CHIPS Act privacy provision, said Wyden and Portman, who added that the absence of a master key in the possession of NSF would also remove a huge target on the agency. The NSF has also been advised to implement multi-party computation instead of data de-identification.

"It was important to Congress that Americans be able to trust that their data wont be used for any purpose that hasnt been reviewed by NSF and publicized on the programs website. NSF must use encryption technology to back up that trust with hard technical guarantees," Portman and Wyden wrote.</div></div></article><div></div><div class="EditorialAuthor_authorLine__LKawM font-sans-normal"><div class="EditorialAuthor_authorBio__otbzc row"><div class="col-auto col"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27100%27%20height=%27100%27/%3e"/></span><img alt="SC Staff" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="EditorialAuthor_authorImage__3QS36" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="SC Staff" srcSet="/_next/image?url=https%3A%2F%2Fwww.scmagazine.com%2F_next%2Fstatic%2Fmedia%2Fimage-placeholder.d8e7dcc0.png&amp;w=128&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fwww.scmagazine.com%2F_next%2Fstatic%2Fmedia%2Fimage-placeholder.d8e7dcc0.png&amp;w=256&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fwww.scmagazine.com%2F_next%2Fstatic%2Fmedia%2Fimage-placeholder.d8e7dcc0.png&amp;w=256&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="EditorialAuthor_authorImage__3QS36" loading="lazy"/></noscript></span></div><div class="col"><span itemscope="" itemType="https://schema.org/Person" itemProp="author"><a itemProp="url" rel="author" href="/author/sc-staff"><span itemProp="name"><span itemProp="givenName">SC<!-- --> </span><span itemProp="familyName">Staff</span></span></a></span></div></div></div></div><section itemscope="" itemType="https://schema.org/Collection" class="ContentTeaser_sectionWrapper__X_UCz teaser-list"><h3 class="ContentTeaser_blockHeader__mqgsR">Related</h3><div class="teaser-list-wrapper"><article itemscope="" itemProp="isPartOf" itemType="https://schema.org/Article" class="ContentTeaserCard_teaser__a4ALa teaser teaser-list-item"><div class="ContentTeaserCard_teaserRow__sYfUU"><a itemscope="" itemProp="image" itemType="https://schema.org/ImageObject" class="ContentTeaserCard_imageLink__DdZRs image-link d-block" href="/podcast-segment/end-of-year-2022-wrapup-esw-300"><div class="ImageWithOverlay_imageOverlayWrap__eMErE ContentTeaserCard_imageWrapper__WIjU6"><span class="" style="display:inline-block"></span><meta itemProp="url" content="https://files.scmagazine.com/wp-content/uploads/2022/12/ESW_300_-_Wrap_Up-0.png"/><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27174%27%20height=%27174%27/%3e"/></span><img alt="play button" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ImageWithOverlay_playButton__eyJIo" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="play button" srcSet="/_next/image?url=https%3A%2F%2Fwww.scmagazine.com%2F_next%2Fstatic%2Fmedia%2Fplay.d8db0607.png&amp;w=256&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fwww.scmagazine.com%2F_next%2Fstatic%2Fmedia%2Fplay.d8db0607.png&amp;w=384&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fwww.scmagazine.com%2F_next%2Fstatic%2Fmedia%2Fplay.d8db0607.png&amp;w=384&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ImageWithOverlay_playButton__eyJIo" loading="lazy"/></noscript></span></div></a><div class="ContentTeaserCard_textWrapper__FnW5z"><div itemProp="articleSection" class="ContentTeaserCard_tag__NcqOZ underlined-text font-titillium-bold fs-10 mb-2 text-uppercase"><a href="/topic/security-awareness">Security awareness</a></div><a class="font-sans fs-5" href="/podcast-segment/end-of-year-2022-wrapup-esw-300"><h5 itemProp="headline" class="ContentTeaserCard_title__gIxrq">End-of-Year 2022 Wrapup – ESW #300</h5></a><p class="ContentTeaserCard_authorLine__C2_UL font-sans"><time class="non-interactive" itemProp="datePublished" dateTime="2022-12-15T00:00:00.000-05:00">December 15, 2022</time></p><div itemProp="abstract" class="ContentTeaserCard_summary__7aGrL font-sans"><div>A brief roundup of our favorite news, trends, and interviews in 2022! See what Adrian, Katherine, and Sean have to say about 2022's best interviews and news stories!</div></div></div></div></article><article itemscope="" itemProp="isPartOf" itemType="https://schema.org/Article" class="ContentTeaserCard_teaser__a4ALa teaser teaser-list-item"><div class="ContentTeaserCard_teaserRow__sYfUU"><a itemscope="" itemProp="image" itemType="https://schema.org/ImageObject" class="ContentTeaserCard_imageLink__DdZRs image-link d-block" href="/analysis/ransomware/morley-reaches-4-3m-settlement-after-hacking-incident-leads-to-data-theft-for-694k"><div class="ImageWithOverlay_imageOverlayWrap__eMErE ContentTeaserCard_imageWrapper__WIjU6"><span class="" style="display:inline-block"></span><meta itemProp="url" content="https://files.scmagazine.com/wp-content/uploads/2022/07/071522_cash_money.jpg"/></div></a><div class="ContentTeaserCard_textWrapper__FnW5z"><div itemProp="articleSection" class="ContentTeaserCard_tag__NcqOZ underlined-text font-titillium-bold fs-10 mb-2 text-uppercase"><a href="/topic/ransomware">Ransomware</a></div><a class="font-sans fs-5" href="/analysis/ransomware/morley-reaches-4-3m-settlement-after-hacking-incident-leads-to-data-theft-for-694k"><h5 itemProp="headline" class="ContentTeaserCard_title__gIxrq">Morley reaches $4.3M settlement after hacking incident leads to data theft for 694K</h5></a><p class="ContentTeaserCard_authorLine__C2_UL font-sans"><span itemscope="" itemType="https://schema.org/Person" itemProp="author" class="me-2"><a itemProp="url" rel="author" href="/author/jessica-davis"><span itemProp="name"><span itemProp="givenName">Jessica<!-- --> </span><span itemProp="familyName">Davis</span></span></a></span><time class="non-interactive" itemProp="datePublished" dateTime="2022-12-21T17:53:36.000-05:00">December 21, 2022</time></p><div itemProp="abstract" class="ContentTeaserCard_summary__7aGrL font-sans"><div><p>A settlement has been reached in the lawsuit filed against Morley in the wake of a 2021 hacking and data exfiltration incident.</p>
</div></div></div></div></article><article itemscope="" itemProp="isPartOf" itemType="https://schema.org/Article" class="ContentTeaserCard_teaser__a4ALa teaser teaser-list-item"><div class="ContentTeaserCard_teaserRow__sYfUU"><div class="ContentTeaserCard_textWrapper__FnW5z"><div itemProp="articleSection" class="ContentTeaserCard_tag__NcqOZ underlined-text font-titillium-bold fs-10 mb-2 text-uppercase"><a href="/topic/data-security">Data security</a></div><a class="font-sans fs-5" href="/brief/data-security/kmsdbot-potentially-a-ddos-for-hire-service"><h5 itemProp="headline" class="ContentTeaserCard_title__gIxrq">KmsdBot potentially a DDoS-for-hire service</h5></a><p class="ContentTeaserCard_authorLine__C2_UL font-sans"><span itemscope="" itemType="https://schema.org/Person" itemProp="author" class="me-2"><a itemProp="url" rel="author" href="/author/sc-staff"><span itemProp="name"><span itemProp="givenName">SC<!-- --> </span><span itemProp="familyName">Staff</span></span></a></span><time class="non-interactive" itemProp="datePublished" dateTime="2022-12-21T17:08:55.000-05:00">December 21, 2022</time></p><div itemProp="abstract" class="ContentTeaserCard_summary__7aGrL font-sans"><div><p>Akamai researchers hypothesized that the KmsdBot botnet, which has been used to target security firms, luxury brands, and game modifiers for "Red Dead Redemption 2" and "Grand Theft Auto V," may have been a DDoS-for-hire service, with most of its victims scattered across North America, Europe, and Asia, reports The Hacker News.</p>
</div></div></div></div></article></div></section></div><div class="Regions_contentColumn___jGDh content-column col-md-3"><div class="SidebarList_basicList__JbeLN sidebar-list px-4 ps-xl-3 pb-xl-3 mb-xl-3 pb-2 pt-0 mb-2 col"><h3 class="fs-4 shallow-fs-4 underlined-text mb-3 SidebarList_blockHeader__IwoeF">Related Events</h3><ul class="list-unstyled mb-0 p-0 gx-0"><li class="SidebarList_basicBlock__IFYvl row pb-2 gx-0 mb-1 mb-xl-2" itemscope="" itemType="https://schema.org/EducationEvent"><div class="gx-0 col-xl"><meta itemProp="name" content="Why You Must Bolster Your Defense-in-Depth Strategy with Data Security"/><span class="SidebarList_blockTag__CNjm3 fs-10 text-uppercase font-titillium-semibold non-interactive">Cybercast</span><span itemscope="" itemType="https://schema.org/VirtualLocation" itemProp="location"><a itemProp="url" href="/cybercast/why-you-must-bolster-your-defense-in-depth-strategy-with-data-security"><meta itemProp="name" content="SC Media"/><h5 class="SidebarList_blockTitle__QQZfd fs-8 mb-1 font-sans-semibold">Why You Must Bolster Your Defense-in-Depth Strategy with Data Security</h5></a></span><p class="mb-0"><div class="text-uppercase fs-10 non-interactive">On-Demand Event</div></p></div></li><li class="SidebarList_basicBlock__IFYvl row pb-2 gx-0 mb-1 mb-xl-2" itemscope="" itemType="https://schema.org/EducationEvent"><div class="gx-0 col-xl"><meta itemProp="name" content="Ransomware &amp; Zero Days: A 5-Step Action Plan to Avoid Becoming the Next Big Headline"/><meta itemProp="teaches" content="Ransomware &amp; Zero Days"/><span class="SidebarList_blockTag__CNjm3 fs-10 text-uppercase font-titillium-semibold non-interactive">Cybercast</span><span itemscope="" itemType="https://schema.org/VirtualLocation" itemProp="location"><a itemProp="url" href="/cybercast/ransomware-and-zero-days-a-five-step-action-plan-to-avoid-becoming-the-next-big-headline"><meta itemProp="name" content="SC Media"/><h5 class="SidebarList_blockTitle__QQZfd fs-8 mb-1 font-sans-semibold">Ransomware &amp; Zero Days: A 5-Step Action Plan to Avoid Becoming the Next Big Headline</h5></a></span><p class="mb-0"><div class="text-uppercase fs-10 non-interactive">On-Demand Event</div></p></div></li><li class="SidebarList_basicBlock__IFYvl row pb-2 gx-0 mb-1 mb-xl-2" itemscope="" itemType="https://schema.org/EducationEvent"><div class="gx-0 col-xl"><meta itemProp="name" content="Continuously Hacking Yourself – Attack Surface Management + Pen Testing"/><span class="SidebarList_blockTag__CNjm3 fs-10 text-uppercase font-titillium-semibold non-interactive">Cybercast</span><span itemscope="" itemType="https://schema.org/VirtualLocation" itemProp="location"><a itemProp="url" href="/cybercast/continuously-hacking-yourself-attack-surface-management-pen-testing"><meta itemProp="name" content="SC Media"/><h5 class="SidebarList_blockTitle__QQZfd fs-8 mb-1 font-sans-semibold">Continuously Hacking Yourself – Attack Surface Management + Pen Testing</h5></a></span><p class="mb-0"><div class="text-uppercase fs-10 non-interactive">On-Demand Event</div></p></div></li></ul></div><div class="dfp-slot ad mb-3 pb-0 d-flex flex-column align-items-center AdSlot_wrapper__2Zldl box" style="min-height:250px"></div><div class="px-3"><h3 class="fs-4 shallow-fs-4 underlined-text mb-3 border-0 text-uppercase">Get daily email updates</h3><div class="fs-6 mb-3">SC Media&#x27;s daily must-read of the most current and pressing daily news</div><form class="w-100"><div class="my-2 font-sans"><label class="visually-hidden form-label" for="email">Business Email</label><input type="email" placeholder="Business Email*" required="" value="" id="email" class="fs-7 text-black p-3 form-control"/></div><div class="fs-9 my-4"><p>By clicking the Subscribe button below, you agree to SC Media <a class="text-underline" href="/terms-and-conditions">Terms and Conditions</a><span> and </span><a class="text-underline" href="/privacy-policy">Privacy Policy</a>.</p></div><button type="submit" class="btn btn-primary">Subscribe</button></form></div><div class="dfp-slot ad mb-3 pb-0 d-flex flex-column align-items-center AdSlot_wrapper__2Zldl box" style="min-height:650px"></div></div></div></div><div class="container-xxl"><div class="justify-content-center row"><div class="justify-content-center text-center col-xxl-10"><div class="dfp-slot ad mb-3 pb-0 d-flex flex-column align-items-center AdSlot_wrapper__2Zldl leaderboard" style="min-height:170px"></div></div></div></div></div><div class="Prestitial_prestitialWrapper__7WYKh d-none"><div class="prestitial"><div class="prestitial-wrapper" style="width:640px"><div class="dfp-slot ad mb-3 pb-0 d-flex flex-column align-items-center AdSlot_wrapper__2Zldl prestitial" style="min-height:0"></div><div class="prestitial-wrapper-bottom Prestitial_prestitialWrapperBottom__dedk_"><a href="#" target="_blank" rel="noopener noreferrer"><img src="" alt="prestitial ad"/></a></div></div></div></div></div><footer class="Footer_footerContainer__khuKy pt-3 pb-5 font-tiltilium container-xxl"><hr class="Footer_topBorder__NXlNY pt-5 pb-2 mx-auto"/><div class="justify-content-center row"><div class="col-lg-10"><div class="mb-1 row"><div class="col-lg-auto col-sm-12"><nav><div class="justify-content-center row"><div class="p-0 col-auto"><a title="SC Media" href="/"><svg viewBox="0 0 161 159" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="150" width="150"><defs><path id="FooterLogo_svg__a" d="M0 0h161v159H0z"></path></defs><g fill="none" fill-rule="evenodd"><g><mask id="FooterLogo_svg__b" fill="#fff"><use xlink:href="#FooterLogo_svg__a"></use></mask><path d="M149.01 80.36c0 38.21-30.672 69.186-68.51 69.186-37.838 0-68.51-30.976-68.51-69.186 0-38.21 30.672-69.187 68.51-69.187 37.838 0 68.51 30.976 68.51 69.187" fill="#ED1C25" mask="url(#FooterLogo_svg__b)"></path></g><path d="M107.218 104.747c-10.853 0-13.593-8.736-13.593-24.73 0-17.681 3.793-24.1 13.172-24.1 5.48 0 16.227 1.263 16.227 1.263l.63-11.365s-11.799-2.527-19.28-2.527c-18.125 0-25.71 10.524-25.71 36.73 0 .214.004.425.004.64-3.078-3.036-7.824-5.073-14.652-7.482-10.324-3.684-12.748-4.84-12.748-9.893 0-5.577 2.844-7.367 10.535-7.367 6.323 0 15.367.97 15.367.97l.63-11.368s-7.567-2.23-17.05-2.23c-16.543 0-24.235 6.631-24.235 22.1 0 10.734 6.006 15.89 19.916 20.418 9.377 3.052 12.116 4.207 12.116 10.628 0 6.313-3.056 8.313-9.377 8.313-6.323 0-20.23-1.473-20.23-1.473l-.74 11.682s11.487 2.421 20.97 2.421c12.856 0 20.28-4.093 22.96-13.166 3.554 8.529 10.294 13.166 22.244 13.166 8.956 0 19.178-2.316 19.178-2.316l-.528-11.47s-10.747 1.156-15.806 1.156" fill="#FFF"></path></g></svg></a></div></div><div class="justify-content-center social-icons icon-primary row"><div class="col-auto"><a title="SCMagazine on Facebook" class="d-flex p-0" target="_blank" href="https://www.facebook.com/SCMag/"><svg viewBox="0 0 7.41 15.68" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20"><defs><path id="Facebook_svg__a" d="M6.77 7.85H4.72v7.56H1.68V7.85H.23V5.18h1.45V3.45c0-1.24.57-3.17 3.07-3.17L7 .29v2.59H5.37c-.27 0-.65.14-.65.73v1.57h2.32l-.27 2.67z"></path></defs><clipPath id="Facebook_svg__b"><use xlink:href="#Facebook_svg__a"></use></clipPath><g style="clip-path:url(#Facebook_svg__b)"><defs><path id="Facebook_svg__c" d="M-150.86-271.04h1440v2182h-1440z"></path></defs><clipPath id="Facebook_svg__d"><use xlink:href="#Facebook_svg__c"></use></clipPath><path style="clip-path:url(#Facebook_svg__d)" d="M-.77-.72h8.8V16.4h-8.8z"></path></g></svg></a></div><div class="col-auto"><a title="SCMagazine on Twitter" class="d-flex p-0" target="_blank" href="https://twitter.com/scmagazine"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 16.98 13.95" style="enable-background:new 0 0 16.98 13.95" xml:space="preserve" width="20" height="20"><defs><path id="Twitter_svg__a" d="M14.83 2.31c.7-.42 1.24-1.1 1.5-1.9-.66.39-1.39.68-2.16.83A3.381 3.381 0 0 0 11.68.16c-1.88 0-3.4 1.53-3.4 3.43 0 .27.03.53.09.78C5.54 4.23 3.03 2.86 1.35.79c-.29.51-.46 1.1-.46 1.72 0 1.19.6 2.24 1.51 2.85-.55-.01-1.08-.17-1.54-.43v.04c0 1.66 1.17 3.05 2.73 3.36-.28.09-.58.13-.89.13-.22 0-.43-.02-.64-.06a3.412 3.412 0 0 0 3.18 2.38A6.805 6.805 0 0 1 .2 12.2a9.63 9.63 0 0 0 5.22 1.54c6.26 0 9.69-5.22 9.69-9.75 0-.15 0-.3-.01-.44.67-.48 1.24-1.09 1.7-1.77-.62.26-1.28.44-1.97.53z"></path></defs><clipPath id="Twitter_svg__b"><use xlink:href="#Twitter_svg__a" style="overflow:visible"></use></clipPath><g style="clip-path:url(#Twitter_svg__b)"><defs><path id="Twitter_svg__c" d="M-181.35-272.52h1440v2182h-1440z"></path></defs><clipPath id="Twitter_svg__d"><use xlink:href="#Twitter_svg__c" style="overflow:visible"></use></clipPath><path style="clip-path:url(#Twitter_svg__d)" d="M-.8-.84h18.59v15.58H-.8z"></path></g></svg></a></div><div class="col-auto"><a title="SCMagazine on LinkedIn" class="d-flex p-0" target="_blank" href="https://www.linkedin.com/company/scmediaus/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 17.97 17.25" style="enable-background:new 0 0 17.97 17.25" xml:space="preserve" width="20" height="20"><defs><path id="Linkedin_svg__a" d="M.48 16.99h3.76V5.68H.48v11.31zM2.39.23C1.1.23.26 1.07.26 2.18c0 1.09.82 1.95 2.08 1.95h.02c1.31 0 2.13-.87 2.13-1.95-.03-1.1-.82-1.95-2.1-1.95zm15.39 10.28V17h-3.76v-6.05c0-1.52-.54-2.56-1.9-2.56-1.04 0-1.65.7-1.93 1.37-.1.24-.12.58-.12.92V17H6.32s.05-10.25 0-11.31h3.76v1.6c-.01.01-.02.02-.02.04h.02v-.04c.5-.77 1.39-1.87 3.39-1.87 2.46 0 4.31 1.61 4.31 5.09z"></path></defs><clipPath id="Linkedin_svg__b"><use xlink:href="#Linkedin_svg__a" style="overflow:visible"></use></clipPath><g style="clip-path:url(#Linkedin_svg__b)"><defs><path id="Linkedin_svg__c" d="M-217.36-270.39h1440v2182h-1440z"></path></defs><clipPath id="Linkedin_svg__d"><use xlink:href="#Linkedin_svg__c" style="overflow:visible"></use></clipPath><path style="clip-path:url(#Linkedin_svg__d)" d="M-.74-.77h19.52v18.76H-.74z"></path></g></svg></a></div></div></nav></div><div class="offset-lg-1 col"><nav class="pb-0 pt-2 navbar navbar-expand navbar-light"><div class="container-xxl"><div class="nav-fill d-flex flex-lg-row flex-column justify-content-center w-100 fs-9 navbar-nav"><div class="FooterMenu_navItem__55oUW mt-lg-0 font-titillium nav-item"><h5 class="FooterMenu_sectionTitle__UEGsN fs-5 d-block text-uppercase py-0 py-lg-2 px-3 non-interactive">About Us</h5><a class="FooterMenu_link__Jito2" href="/about-us">SC Media</a><a class="FooterMenu_link__Jito2" target="_blank" href="https://www.cyberriskalliance.com/">CyberRisk Alliance</a><a class="FooterMenu_link__Jito2" href="/contact-us">Contact Us</a><a class="FooterMenu_link__Jito2" target="_blank" href="https://www.cyberriskalliance.com/careers/">Careers</a><a class="FooterMenu_link__Jito2" href="/privacy-policy">Privacy</a></div><div class="FooterMenu_navItem__55oUW mt-lg-0 font-titillium nav-item"><h5 class="FooterMenu_sectionTitle__UEGsN fs-5 d-block text-uppercase py-0 py-lg-2 px-3 non-interactive">Get Involved</h5><a class="FooterMenu_link__Jito2" target="_blank" href="https://pages.scmagazine.com/SC_NL_OptIn-LP.html">Subscribe</a><a class="FooterMenu_link__Jito2" href="/contribute">Contribute/Speak</a><a class="FooterMenu_link__Jito2" href="/virtual-conferences">Attend an event</a><a class="FooterMenu_link__Jito2" target="_blank" href="https://cybersecuritycollaboration.com/">Join a peer group</a><a class="FooterMenu_link__Jito2" href="/become-a-partner">Partner With Us</a></div><div class="FooterMenu_navItem__55oUW mt-lg-0 font-titillium nav-item"><h5 class="FooterMenu_sectionTitle__UEGsN fs-5 d-block text-uppercase py-0 py-lg-2 px-3 non-interactive">Explore</h5><a class="FooterMenu_link__Jito2" href="/sw-labs">Product reviews</a><a class="FooterMenu_link__Jito2" href="/cra-business-intelligence">Research</a><a class="FooterMenu_link__Jito2" href="/resource-library">White papers</a><a class="FooterMenu_link__Jito2" href="/webcasts">Webcasts</a><a class="FooterMenu_link__Jito2" href="/security-weekly">Podcasts</a></div></div></div></nav></div></div><div class="justify-content-center fs-10 row"><div class="col"><span class="non-interactive text-center text-lg-start"><p class="m-0">
        Copyright © 2022 CyberRisk Alliance, LLC All Rights Reserved. 
        This material may not be published, broadcast, rewritten or redistributed
        in any form without prior authorization.
      </p><p class="m-0"><span>Your use of this website constitutes acceptance of CyberRisk Alliance </span><a class="text-underline cursor-pointer" href="/privacy-policy">Privacy Policy</a><span> and </span><a class="text-underline cursor-pointer" href="/terms-and-conditions">Terms &amp; Conditions</a><span>.</span></p></span></div></div></div></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77d780913a592010","token":"fddd0af907b64987b4c1dc5584de94cd","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body></html>