<!DOCTYPE html><html lang="en"><head><link rel="preconnect" href="//www.googletagmanager.com"/><link rel="preconnect" href="//securepubads.g.doubleclick.net"/><link rel="preconnect" href="//files.scmagazine.com"/><link rel="preconnect" href="https://graphql.scmagazine.com"/><link rel="dns-prefetch" href="//ml314.com"/><link rel="dns-prefetch" href="//script.crazyegg.com"/><link rel="dns-prefetch" href="//snap.licdn.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//s.dpmsrv.com"/><link rel="dns-prefetch" href="//cdn.feathr.co"/><link rel="dns-prefetch" href="//munchkin.marketo.net"/><link rel="preconnect" href="https://use.typekit.net" crossorigin /><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta name="twitter:label2" content="Est. reading time"/><meta name="twitter:data2" content="1 Minute"/><title>Report: Enterprises cloud app usage rising | SC Media</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="The new Cloud Threat Report by Netskope reveals a 35% increase in the number of cloud applications used by organizations in the first five months of 2022, according to SDxCentral.

According to the report, the number of users turning to cloud apps to upload, store, share and create data rose from 65% to 79% during the period, and personal apps such as Google Drive, WhatsApp and Gmail were widely used to access companies sensitive data using employees private accounts."/><meta property="og:url" content="https://www.scmagazine.com/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-08-02T13:49:23.000-04:00"/><meta property="article:modified_time" content="2022-08-02T13:49:26.000-04:00"/><meta property="article:author" content="SC Staff"/><meta property="article:tag" content="Cloud security"/><meta property="og:title" content="Report: Enterprises cloud app usage rising"/><meta property="og:description" content="The new Cloud Threat Report by Netskope reveals a 35% increase in the number of cloud applications used by organizations in the first five months of 2022, according to SDxCentral.

According to the report, the number of users turning to cloud apps to upload, store, share and create data rose from 65% to 79% during the period, and personal apps such as Google Drive, WhatsApp and Gmail were widely used to access companies sensitive data using employees private accounts."/><meta property="og:locale" content="en_US"/><link rel="canonical" href="https://www.scmagazine.com/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "/topic/cloud-security/",
          "name": "Cloud security"
        }
      },{
        "@type": "ListItem",
        "position": 0,
        "item": {
          "@id": "https://www.scmagazine.com",
          "name": "Homepage"
        }
      },{
        "@type": "ListItem",
        "position": 99,
        "item": {
          "@id": "https://www.scmagazine.com/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising",
          "name": "Report: Enterprises cloud app usage rising"
        }
      }
     ]
  }</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.scmagazine.com/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising"
    },
    "headline": "Report: Enterprises cloud app usage rising",
    "image": [
      
     ],
    "datePublished": "2022-08-02T13:49:23.000-04:00",
    "dateModified": "2022-08-02T13:49:26.000-04:00",
    "author": [{"@type": "Person","name": "SC Staff"}],
    "publisher": {
      "@type": "Organization",
      "name": "SC Media",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.scmagazine.com/images/sc-logo.png"
      }
    },
    "description": "The new Cloud Threat Report by Netskope reveals a 35% increase in the number of cloud applications used by organizations in the first five months of 2022, according to SDxCentral.

According to the report, the number of users turning to cloud apps to upload, store, share and create data rose from 65% to 79% during the period, and personal apps such as Google Drive, WhatsApp and Gmail were widely used to access companies sensitive data using employees private accounts."
  }</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.scmagazine.com/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising"
    },
    "headline": "Report: Enterprises cloud app usage rising",
    "image": [
      
     ],
    "articleSection":"Cloud security",
    "keywords": "Cloud security",
    "datePublished": "2022-08-02T13:49:23.000-04:00",
    "dateCreated": "2022-08-02T13:49:23.000-04:00",
    "dateModified": "2022-08-02T13:49:26.000-04:00",
    "author": [{"@type": "Person","name": "SC Staff"}],
    "publisher": {
      "@type": "Organization",
      "name": "SC Media",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.scmagazine.com/images/sc-logo.png"
      }
    },
    "description": "The new Cloud Threat Report by Netskope reveals a 35% increase in the number of cloud applications used by organizations in the first five months of 2022, according to SDxCentral.

According to the report, the number of users turning to cloud apps to upload, store, share and create data rose from 65% to 79% during the period, and personal apps such as Google Drive, WhatsApp and Gmail were widely used to access companies sensitive data using employees private accounts.",
    "articleBody": "The new Cloud Threat Report by Netskope reveals a 35% increase in the number of cloud applications used by organizations in the first five months of 2022, according to SDxCentral.

According to the report, the number of users turning to cloud apps to upload, store, share and create data rose from 65% to 79% during the period, and personal apps such as Google Drive, WhatsApp and Gmail were widely used to access companies sensitive data using employees private accounts."
  }</script><meta name="next-head-count" content="21"/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/913b6d08a51b8333.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/913b6d08a51b8333.css" data-n-g=""/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/d873d7ad48638a00.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/d873d7ad48638a00.css" data-n-p=""/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/11c55b0296544154.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/11c55b0296544154.css"/><link rel="preload" href="https://www.scmagazine.com/_next/static/css/51f70884923dd3eb.css" as="style"/><link rel="stylesheet" href="https://www.scmagazine.com/_next/static/css/51f70884923dd3eb.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://www.scmagazine.com/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/9023.8e57abe5c21f3f60.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/7949.69cafb3cbb4eae15.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/4001-977f60c0ee9036da.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/9127.88ad253117544fee.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/8542-bf83526ff8c84fc8.js"></script><script defer="" src="https://www.scmagazine.com/_next/static/chunks/1921.b24be66e0692c116.js"></script><script src="https://www.scmagazine.com/_next/static/chunks/webpack-a9e6266b455297e6.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/framework-5f0122bbe8199dd3.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/main-3a177363dcf7337f.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/pages/_app-f2804a153d2b6252.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/a47845e2-d304d7f417bacc13.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/3105-1d8633dded948aa5.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/9076-f4fe72421392122d.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/454-c322a01d2b896187.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/7412-5a300654d985da48.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/5201-8d4be743ea18002b.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/4745-2d75b3c27998e5c3.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/184-e87311e339566cf6.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/4465-b59fda600160c85e.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/7228-999bc356d91b7d4f.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/5868-d9fdfb010b774366.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/3467-eca5a334d212ccf0.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/4125-89481eb4abd3e118.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/1637-dcaa33059b3a28be.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/4804-13697381d28290d2.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/9395-f05e3f7c336a3180.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/2821-85cefec57c7a8da6.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/8001-8fb9e34c9ce40aaf.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/4207-82255c5d3f882479.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/3919-151851860b3de3fd.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/chunks/pages/editorial/%5B...slug%5D-dd10cb516e7d4e36.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/IS2NSbjsze3qmXNGi6of7/_buildManifest.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/IS2NSbjsze3qmXNGi6of7/_ssgManifest.js" defer=""></script><script src="https://www.scmagazine.com/_next/static/IS2NSbjsze3qmXNGi6of7/_middlewareManifest.js" defer=""></script><style data-href="https://use.typekit.net/gjn6kug.css">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</style></head><body><div id="__next" data-reactroot=""><header class="Header_wrapper__dMhQw header-wrapper font-titillium-semibold"><nav class="Header_menuHeader__56bwH align-self-center navbar navbar-expand-xl navbar-light fixed-top"><div class="Header_navBarWrapper__ks4ml container-xxl"><button aria-controls="collapsable" type="button" aria-label="Toggle navigation" class="navbar-toggler collapsed"><span class="navbar-toggler-icon"></span></button><span class="Branding_navbarBrand__oztoL navbar-brand"><div><a title="SC Media" href="/"><svg viewBox="0 0 226 82" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="Branding_brandingSVG__M6HAq"><defs><path id="HeaderLogo_svg__a" d="M0 0h81.667v82H0z"></path><path id="HeaderLogo_svg__c" d="M0 82h226V0H0z"></path></defs><g fill="none" fill-rule="evenodd"><g><mask id="HeaderLogo_svg__b" fill="#fff"><use xlink:href="#HeaderLogo_svg__a"></use></mask><path d="M81.667 41c0 22.643-18.282 41-40.834 41C18.282 82 0 63.643 0 41S18.282 0 40.833 0c22.552 0 40.834 18.357 40.834 41" fill="#ED1C25" mask="url(#HeaderLogo_svg__b)"></path></g><path d="M56.455 55.564c-6.443 0-8.069-5.19-8.069-14.69 0-10.505 2.251-14.319 7.818-14.319 3.253 0 9.633.751 9.633.751l.374-6.751s-7.004-1.502-11.444-1.502c-10.76 0-15.262 6.252-15.262 21.82 0 .128.003.253.003.38-1.827-1.803-4.645-3.013-8.697-4.444-6.129-2.189-7.568-2.876-7.568-5.877 0-3.313 1.688-4.377 6.254-4.377 3.753 0 9.121.577 9.121.577l.375-6.754s-4.492-1.325-10.121-1.325c-9.82 0-14.385 3.94-14.385 13.13 0 6.376 3.565 9.44 11.821 12.129 5.566 1.813 7.192 2.5 7.192 6.314 0 3.75-1.814 4.938-5.566 4.938-3.753 0-12.009-.875-12.009-.875l-.439 6.94s6.819 1.438 12.448 1.438c7.631 0 12.038-2.431 13.63-7.821 2.109 5.066 6.109 7.821 13.203 7.821 5.316 0 11.383-1.376 11.383-1.376l-.313-6.814s-6.38.687-9.382.687" fill="#FFF"></path><path fill="#000" d="M94.33 25.232h10.87l5.55 22.929 5.549-22.93h10.869v31.436h-6.383V32.351h-.694l-6.15 22.93h-6.383l-6.15-22.93h-.695v24.316H94.33zM134.012 25.232h20.35v5.547h-13.968v7.35h11.192v5.456h-11.192v7.534h13.967v5.548h-20.349zM170.224 30.779h-4.208v20.34h4.208c6.198 0 6.8-3.79 6.8-10.77 0-6.89-.602-9.57-6.8-9.57zm-10.59 25.888V25.232h10.59c10.961 0 13.366 4.669 13.366 15.116 0 10.726-2.08 16.32-13.366 16.32h-10.59z"></path><mask id="HeaderLogo_svg__d" fill="#fff"><use xlink:href="#HeaderLogo_svg__c"></use></mask><path fill="#000" mask="url(#HeaderLogo_svg__d)" d="M189.14 56.667h6.383V25.232h-6.382zM208.564 45.433h8.602l-3.19-14.932h-2.22l-3.192 14.932zm-1.757-20.201h12.117L226 56.667h-6.382l-1.249-5.686h-11.007l-1.249 5.686h-6.382l7.076-31.435z"></path></g></svg></a></div></span><div class="Header_ssoColumn__qOA7B order-4 order-md-last mt-1 navbar-nav"></div><div class="justify-content-center order-last order-xl-0 navbar-collapse collapse" id="collapsable"><div class="nav-fill d-flex navbar-nav"><div class="position-static nav-item MenuItem_navRootElement__X3L3E MenuItem_navItem__CL5L1"><a href="/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising#" data-rr-ui-event-key="/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising#" class="nav-link nav-link">Topics</a></div><div class="position-static nav-item MenuItem_navRootElement__X3L3E MenuItem_navItem__CL5L1"><a href="/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising#" data-rr-ui-event-key="/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising#" class="nav-link nav-link">Industry</a></div><div class="position-static nav-item MenuItem_navRootElement__X3L3E MenuItem_navItem__CL5L1"><a href="/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising#" data-rr-ui-event-key="/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising#" class="nav-link nav-link">Events</a></div><div class="position-static nav-item MenuItem_navRootElement__X3L3E MenuItem_navItem__CL5L1"><a href="/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising#" data-rr-ui-event-key="/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising#" class="nav-link nav-link">Podcasts</a></div><div class="position-static nav-item MenuItem_navRootElement__X3L3E MenuItem_navItem__CL5L1"><a href="/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising#" data-rr-ui-event-key="/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising#" class="nav-link nav-link">Research</a></div><div class="position-static nav-item MenuItem_navRootElement__X3L3E MenuItem_navItem__CL5L1"><a href="/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising#" data-rr-ui-event-key="/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising#" class="nav-link nav-link">Recognition</a></div><div class="position-static nav-item MenuItem_navRootElement__X3L3E MenuItem_navItem__CL5L1"><a href="/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising#" data-rr-ui-event-key="/editorial/brief/cloud-security/report-enterprises-cloud-app-usage-rising#" class="nav-link nav-link">Leadership</a></div></div></div><div class="ExpandSearchBtn_searchIconWrapper__ZhGz6 search-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24.58 24.58" class="d-block cursor-pointer ExpandSearchBtn_searchIcon__mTEKD"><defs><path id="SearchIcon_svg__a" d="M21.97 20.65l-4.99-4.99c2.72-3.34 2.21-8.25-1.13-10.97a7.8 7.8 0 00-10.43.51c-3.03 3.06-3.02 7.99.03 11.03 2.83 2.81 7.33 3.04 10.42.52l4.99 4.99c.33.28.82.24 1.1-.08.26-.29.26-.72.01-1.01M6.52 15.13c-2.44-2.44-2.44-6.39 0-8.82 2.44-2.44 6.39-2.44 8.82 0 2.44 2.44 2.44 6.39 0 8.82a6.196 6.196 0 01-8.82 0"></path></defs><clipPath id="SearchIcon_svg__b"><use xlink:href="#SearchIcon_svg__a" overflow="visible"></use></clipPath><g clip-path="url(#SearchIcon_svg__b)"><defs><path id="SearchIcon_svg__c" d="M3.15 2.93h19v19h-19z"></path></defs><clipPath id="SearchIcon_svg__d"><use xlink:href="#SearchIcon_svg__c" overflow="visible"></use></clipPath><path clip-path="url(#SearchIcon_svg__d)" d="M1.39 1.16h21.83v21.86H1.39z"></path></g></svg></div></div></nav></header><div class=""><div class="dfp-slot ad mb-3 pb-0 Ads_wrapper__3vDz8 skin" style="min-height:0"></div><div class="singleEditorial_singleEditorial__MpemP editorial-content"><div class="container-xxl"><div class="justify-content-center row"><div class="justify-content-center text-center col"><div class="dfp-slot ad mb-3 pb-0 Ads_wrapper__3vDz8 leaderboard" style="min-height:170px"></div></div></div></div><div class="content content-7-3 container-xxl"><div class="justify-content-center row"><div class="Regions_contentColumn__GQPKG content-column col-md-7"><div><div class="singleEditorial_singleEditorialLeftColumn__lC4v2"><div></div><a class="fs-6" href="https://www.scmagazine.com/topic/cloud-security/">Cloud security</a><div class="addthis_inline_share_toolbox" style="min-height:57px"></div><h1 class="singleEditorial_title__eObrE">Report: Enterprises cloud app usage rising</h1><span class="WithAuthor_authorLine__4wr32 d-inline-block pe-2"><span itemscope="" itemType="https://schema.org/Person" itemProp="author"><a itemProp="url" rel="author" href="/author/sc-staff"><span itemProp="name"><span itemProp="givenName">SC<!-- --> </span><span itemProp="familyName">Staff</span></span></a></span></span><span><time class="singleEditorial_dateModified__6d9nW non-interactive" itemProp="datePublished" dateTime="2022-08-02T13:49:23.000-04:00">August 2, 2022</time></span><div><div class="EditorialFeaturedImage_featuredImageWrapper__PpHhf"></div></div><div class="singleEditorial_content__lPKLA article-body"><div>The new Cloud Threat Report by Netskope reveals a 35% increase in the number of <a href="https://www.scmagazine.com/news/application-security/security-pros-say-mobile-apps-are-essential-or-absolutely-core-to-their-business-success" target="_blank" rel="noopener">cloud applications</a> used by organizations in the first five months of 2022, according to <a href="https://www.sdxcentral.com/articles/news/personal-cloud-apps-drive-data-sprawl-netskope-finds/2022/07/" target="_blank" rel="noopener">SDxCentral</a>.

According to the report, the number of users turning to cloud apps to upload, store, share and create data rose from 65% to 79% during the period, and personal apps such as Google Drive, WhatsApp and Gmail were widely used to access companies sensitive data using employees private accounts.

In addition, nearly 25% of users handle either work-related or personal data using personal apps, which poses a security risk, according to Netskope Director of Threat Labs Ray Canzanese.

When they start doing that, mixing this personal and work together, naturally all sorts of things getting tangled, including where the data is thats only supposed to be going to your work, Canzanese said.

The study also found that 20% of users use their personal apps and instances to upload an unusually high amount of data within 30 days of leaving their organization.</div></div><div></div><div class="WithAuthor_authorLine__4wr32"><div><div class="WithAuthor_authorBio__rwIO0 row"><div class="col-auto col"><span class="WithAuthor_authorImage__5rF7e" style="display:inline-block"></span><meta itemProp="url" content="/images/person.png"/></div><div class="col"><span itemscope="" itemType="https://schema.org/Person" itemProp="author"><a itemProp="url" rel="author" href="/author/sc-staff"><span itemProp="name"><span itemProp="givenName">SC<!-- --> </span><span itemProp="familyName">Staff</span></span></a></span></div></div></div></div></div><div class="singleEditorial_teaserListWrapper__dC3WM teaser-list-global-wrapper px-3"><section itemscope="" itemType="https://schema.org/Collection" class="ContentTeaser_sectionWrapper__B884q teaser-list"><meta itemProp="isPartOf" content="https://www.scmagazine.com#collectionPage"/><h3 class="ContentTeaser_blockHeader__6SH_p">Related</h3><div class="teaser-list-wrapper"><article itemscope="" itemProp="isPartOf" itemType="https://schema.org/Article" class="ContentTeaserCard_teaser__IS2q7 teaser teaser-list-item"><div class="ContentTeaserCard_teaserRow__9Ui0K"><a itemscope="" itemProp="image" itemType="https://schema.org/ImageObject" class="ContentTeaserCard_imageLink__Bi1OI image-link d-block" href="/podcast-segment/ios-lockdown-mode-2fa-in-pypi-cloudvulndb-practical-attacks-on-ml-asw-203"><div class="ResponsiveImageWithOverlay_imageOverlayWrap__SrMN5 ContentTeaserCard_imageWrapper__JB53Q"><span class="" style="display:inline-block"></span><meta itemProp="url" content="https://files.scmagazine.com/wp-content/uploads/2022/07/ASW_203_-_Joe-0.png"/><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg xmlns=%27http://www.w3.org/2000/svg%27 version=%271.1%27 width=%27174%27 height=%27154%27/%3e"/></span><img alt="play button" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" class="ResponsiveImageWithOverlay_playButton__mtIrU" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="play button" srcSet="/_next/image?url=https%3A%2F%2Fwww.scmagazine.com%2F_next%2Fstatic%2Fmedia%2Fplay.b6160a6d.png&amp;w=256&amp;q=75 1x, /_next/image?url=https%3A%2F%2Fwww.scmagazine.com%2F_next%2Fstatic%2Fmedia%2Fplay.b6160a6d.png&amp;w=384&amp;q=75 2x" src="/_next/image?url=https%3A%2F%2Fwww.scmagazine.com%2F_next%2Fstatic%2Fmedia%2Fplay.b6160a6d.png&amp;w=384&amp;q=75" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="ResponsiveImageWithOverlay_playButton__mtIrU" loading="lazy"/></noscript></span></div></a><div class="ContentTeaserCard_textWrapper___VqpR"><div itemProp="articleSection" class="ContentTeaserCard_tag__sAe64 underlined-text font-titillium-bold fs-10 mb-2 text-uppercase"><a href="/topic/application-security">Application security</a></div><a class="font-sans fs-5" href="/podcast-segment/ios-lockdown-mode-2fa-in-pypi-cloudvulndb-practical-attacks-on-ml-asw-203"><h5 itemProp="headline" class="ContentTeaserCard_title__wJ3gg">iOS Lockdown Mode, 2FA in PyPI, CloudVulnDB, &amp; Practical Attacks on ML – ASW #203</h5></a><p class="ContentTeaserCard_authorLine__eJ2F1 font-sans"><time class="non-interactive" itemProp="datePublished" dateTime="2022-07-11T00:00:00.000-04:00">July 11, 2022</time></p><div itemProp="abstract" class="ContentTeaserCard_summary__ZxTmb font-sans"><div>This week in the AppSec News: Apple introduces Lockdown Mode, PyPI hits 2FA trouble, cataloging cloud vulns, practical attacks on ML, NIST's post-quantum algorithms, &amp; more!</div></div></div></div></article><article itemscope="" itemProp="isPartOf" itemType="https://schema.org/Article" class="ContentTeaserCard_teaser__IS2q7 teaser teaser-list-item"><div class="ContentTeaserCard_teaserRow__9Ui0K"><a itemscope="" itemProp="image" itemType="https://schema.org/ImageObject" class="ContentTeaserCard_imageLink__Bi1OI image-link d-block" href="/news/cloud-security/a-new-type-of-cryptomining-attack-aims-to-hijack-network-bandwidth"><div class="ResponsiveImageWithOverlay_imageOverlayWrap__SrMN5 ContentTeaserCard_imageWrapper__JB53Q"><span class="" style="display:inline-block"></span><meta itemProp="url" content="https://files.scmagazine.com/wp-content/uploads/2022/08/080322_cryptomining_rig.jpg"/></div></a><div class="ContentTeaserCard_textWrapper___VqpR"><div itemProp="articleSection" class="ContentTeaserCard_tag__sAe64 underlined-text font-titillium-bold fs-10 mb-2 text-uppercase"><a href="/topic/cloud-security">Cloud security</a></div><a class="font-sans fs-5" href="/news/cloud-security/a-new-type-of-cryptomining-attack-aims-to-hijack-network-bandwidth"><h5 itemProp="headline" class="ContentTeaserCard_title__wJ3gg">A new type of cryptomining attack aims to hijack network bandwidth</h5></a><p class="ContentTeaserCard_authorLine__eJ2F1 font-sans"><span itemscope="" itemType="https://schema.org/Person" itemProp="author" class="me-2"><a itemProp="url" rel="author" href="/author/steve-zurier"><span itemProp="name"><span itemProp="givenName">Steve<!-- --> </span><span itemProp="familyName">Zurier</span></span></a></span><time class="non-interactive" itemProp="datePublished" dateTime="2022-08-03T17:39:05.000-04:00">August 3, 2022</time></p><div itemProp="abstract" class="ContentTeaserCard_summary__ZxTmb font-sans"><div><p>Security researchers say these cryptoming attacks are focused less on the average person’s computers and more on the large cloud providers. </p>
</div></div></div></div></article><article itemscope="" itemProp="isPartOf" itemType="https://schema.org/Article" class="ContentTeaserCard_teaser__IS2q7 teaser teaser-list-item"><div class="ContentTeaserCard_teaserRow__9Ui0K"><div class="ContentTeaserCard_textWrapper___VqpR"><div itemProp="articleSection" class="ContentTeaserCard_tag__sAe64 underlined-text font-titillium-bold fs-10 mb-2 text-uppercase"><a href="/topic/cloud-security">Cloud security</a></div><a class="font-sans fs-5" href="/brief/cloud-security/novel-hacking-framework-leveraged-by-chinese-hackers"><h5 itemProp="headline" class="ContentTeaserCard_title__wJ3gg">Novel hacking framework leveraged by Chinese hackers</h5></a><p class="ContentTeaserCard_authorLine__eJ2F1 font-sans"><span itemscope="" itemType="https://schema.org/Person" itemProp="author" class="me-2"><a itemProp="url" rel="author" href="/author/sc-staff"><span itemProp="name"><span itemProp="givenName">SC<!-- --> </span><span itemProp="familyName">Staff</span></span></a></span><time class="non-interactive" itemProp="datePublished" dateTime="2022-08-03T17:28:00.000-04:00">August 3, 2022</time></p><div itemProp="abstract" class="ContentTeaserCard_summary__ZxTmb font-sans"><div><p>Chinese threat actors have been using the new Manjusaka attack framework, which is being promoted as an alternative to Cobalt Strike, according to BleepingComputer.</p>
</div></div></div></div></article></div></section></div></div></div><div class="Regions_contentColumn__GQPKG content-column col-md-3"><div class="SidebarList_basicList__agocx sidebar-list px-3 ps-xl-3 pb-xl-3 mb-xl-3 mt-3 mt-md-0 pb-2 pt-0 mb-2 col"><h3 class="fs-4 shallow-fs-4 underlined-text mb-3 SidebarList_blockHeader__2Ubz2">Related Events</h3><ul class="list-unstyled mb-0 p-0 gx-0"><li class="SidebarList_basicBlock__x0u9e row pb-2 gx-0 mb-1 mb-xl-2" itemscope="" itemType="https://schema.org/EducationEvent"><div class="gx-0 col-xl"><meta itemProp="isPartOf" itemRef="https://www.scmagazine.com#collectionPage"/><meta itemProp="name" content="Palo Alto – The rise of the XDR market: Tracing its growth and debunking its myths"/><meta itemProp="teaches" content="Palo Alto – The rise of the XDR market"/><span class="SidebarList_blockTag__uVfBo fs-10 text-uppercase font-titillium-semibold non-interactive">Democast</span><span itemscope="" itemType="https://schema.org/VirtualLocation" itemProp="location"><a itemProp="url" href="/democast/palo-alto-prisma-the-rise-of-the-xdr-market-tracing-its-growth-and-debunking-its-myths"><meta itemProp="name" content="SC Media"/><h5 class="SidebarList_blockTitle__T_pi0 fs-8 mb-1 font-sans-semibold">Palo Alto – The rise of the XDR market: Tracing its growth and debunking its myths</h5></a></span><p class="mb-0"><div class="text-uppercase non-interactive fs-10">On-Demand Event</div></p></div></li><li class="SidebarList_basicBlock__x0u9e row pb-2 gx-0 mb-1 mb-xl-2" itemscope="" itemType="https://schema.org/EducationEvent"><div class="gx-0 col-xl"><meta itemProp="isPartOf" itemRef="https://www.scmagazine.com#collectionPage"/><meta itemProp="name" content="How to Protect Your Applications in the Multi-Cloud"/><span class="SidebarList_blockTag__uVfBo fs-10 text-uppercase font-titillium-semibold non-interactive">Cybercast</span><span itemscope="" itemType="https://schema.org/VirtualLocation" itemProp="location"><a itemProp="url" href="/cybercast/how-to-protect-your-applications-in-the-multi-cloud"><meta itemProp="name" content="SC Media"/><h5 class="SidebarList_blockTitle__T_pi0 fs-8 mb-1 font-sans-semibold">How to Protect Your Applications in the Multi-Cloud</h5></a></span><p class="mb-0"><div class="text-uppercase non-interactive fs-10">On-Demand Event</div></p></div></li><li class="SidebarList_basicBlock__x0u9e row pb-2 gx-0 mb-1 mb-xl-2" itemscope="" itemType="https://schema.org/EducationEvent"><div class="gx-0 col-xl"><meta itemProp="isPartOf" itemRef="https://www.scmagazine.com#collectionPage"/><meta itemProp="name" content="Managing Network Exposure in AWS"/><span class="SidebarList_blockTag__uVfBo fs-10 text-uppercase font-titillium-semibold non-interactive">Cybercast</span><span itemscope="" itemType="https://schema.org/VirtualLocation" itemProp="location"><a itemProp="url" href="/cybercast/managing-network-exposure-in-aws"><meta itemProp="name" content="SC Media"/><h5 class="SidebarList_blockTitle__T_pi0 fs-8 mb-1 font-sans-semibold">Managing Network Exposure in AWS</h5></a></span><p class="mb-0"><div class="text-uppercase non-interactive fs-10">On-Demand Event</div></p></div></li></ul></div><div class="dfp-slot ad mb-3 pb-0 Ads_wrapper__3vDz8 box" style="min-height:250px"></div><div class="dfp-slot ad mb-3 pb-0 Ads_wrapper__3vDz8 box" style="min-height:650px"></div></div></div></div><div class="container-xxl"><div class="justify-content-center row"><div class="justify-content-center text-center col-xxl-10"><div class="dfp-slot ad mb-3 pb-0 Ads_wrapper__3vDz8 leaderboard" style="min-height:170px"></div></div></div></div></div><div class="Prestitial_prestitialWrapper__wRptO d-none"><div class="prestitial"><div class="prestitial-wrapper" style="width:640px"><div class="dfp-slot ad mb-3 pb-0 Ads_wrapper__3vDz8 prestitial" style="min-height:0"></div><div class="prestitial-wrapper-bottom Prestitial_prestitialWrapperBottom__kbHTw"><a href="#" target="_blank" rel="noopener noreferrer"><img src="" alt="prestitial ad"/></a></div></div></div></div></div><footer class="Footer_footerContainer__XniPU pt-3 pb-5 font-tiltilium container-xxl"><hr class="Footer_topBorder__EbU6g pt-5 pb-2 mx-auto"/><div class="justify-content-center row"><div class="col-lg-10"><div class="mb-1 row"><div class="col-lg-auto col-sm-12"><div><div class="justify-content-center row"><div class="p-0 col-auto"><a title="SC Media" href="/"><svg viewBox="0 0 161 159" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="150" width="150"><defs><path id="FooterLogo_svg__a" d="M0 0h161v159H0z"></path></defs><g fill="none" fill-rule="evenodd"><g><mask id="FooterLogo_svg__b" fill="#fff"><use xlink:href="#FooterLogo_svg__a"></use></mask><path d="M149.01 80.36c0 38.21-30.672 69.186-68.51 69.186-37.838 0-68.51-30.976-68.51-69.186 0-38.21 30.672-69.187 68.51-69.187 37.838 0 68.51 30.976 68.51 69.187" fill="#ED1C25" mask="url(#FooterLogo_svg__b)"></path></g><path d="M107.218 104.747c-10.853 0-13.593-8.736-13.593-24.73 0-17.681 3.793-24.1 13.172-24.1 5.48 0 16.227 1.263 16.227 1.263l.63-11.365s-11.799-2.527-19.28-2.527c-18.125 0-25.71 10.524-25.71 36.73 0 .214.004.425.004.64-3.078-3.036-7.824-5.073-14.652-7.482-10.324-3.684-12.748-4.84-12.748-9.893 0-5.577 2.844-7.367 10.535-7.367 6.323 0 15.367.97 15.367.97l.63-11.368s-7.567-2.23-17.05-2.23c-16.543 0-24.235 6.631-24.235 22.1 0 10.734 6.006 15.89 19.916 20.418 9.377 3.052 12.116 4.207 12.116 10.628 0 6.313-3.056 8.313-9.377 8.313-6.323 0-20.23-1.473-20.23-1.473l-.74 11.682s11.487 2.421 20.97 2.421c12.856 0 20.28-4.093 22.96-13.166 3.554 8.529 10.294 13.166 22.244 13.166 8.956 0 19.178-2.316 19.178-2.316l-.528-11.47s-10.747 1.156-15.806 1.156" fill="#FFF"></path></g></svg></a></div></div><div class="justify-content-center social-icons icon-primary row"><div class="col-auto"><a title="SCMagazine on Facebook" class="p-0" target="_blank" href="https://www.facebook.com/SCMag/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 7.41 15.68" width="20" height="20"><defs><path id="Facebook_svg__a" d="M6.77 7.85H4.72v7.56H1.68V7.85H.23V5.18h1.45V3.45c0-1.24.57-3.17 3.07-3.17L7 .29v2.59H5.37c-.27 0-.65.14-.65.73v1.57h2.32l-.27 2.67z"></path></defs><clipPath id="Facebook_svg__b"><use xlink:href="#Facebook_svg__a" overflow="visible"></use></clipPath><g clip-path="url(#Facebook_svg__b)"><defs><path id="Facebook_svg__c" d="M-150.86-271.04h1440v2182h-1440z"></path></defs><clipPath id="Facebook_svg__d"><use xlink:href="#Facebook_svg__c" overflow="visible"></use></clipPath><path clip-path="url(#Facebook_svg__d)" d="M-.77-.72h8.8V16.4h-8.8z"></path></g></svg></a></div><div class="col-auto"><a title="SCMagazine on Twitter" class="p-0" target="_blank" href="https://twitter.com/scmagazine"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 16.98 13.95" width="20" height="20"><defs><path id="Twitter_svg__a" d="M14.83 2.31c.7-.42 1.24-1.1 1.5-1.9-.66.39-1.39.68-2.16.83A3.381 3.381 0 0011.68.16c-1.88 0-3.4 1.53-3.4 3.43 0 .27.03.53.09.78C5.54 4.23 3.03 2.86 1.35.79c-.29.51-.46 1.1-.46 1.72 0 1.19.6 2.24 1.51 2.85-.55-.01-1.08-.17-1.54-.43v.04c0 1.66 1.17 3.05 2.73 3.36-.28.09-.58.13-.89.13-.22 0-.43-.02-.64-.06a3.412 3.412 0 003.18 2.38A6.805 6.805 0 01.2 12.2a9.63 9.63 0 005.22 1.54c6.26 0 9.69-5.22 9.69-9.75 0-.15 0-.3-.01-.44.67-.48 1.24-1.09 1.7-1.77-.62.26-1.28.44-1.97.53z"></path></defs><clipPath id="Twitter_svg__b"><use xlink:href="#Twitter_svg__a" overflow="visible"></use></clipPath><g clip-path="url(#Twitter_svg__b)"><defs><path id="Twitter_svg__c" d="M-181.35-272.52h1440v2182h-1440z"></path></defs><clipPath id="Twitter_svg__d"><use xlink:href="#Twitter_svg__c" overflow="visible"></use></clipPath><path clip-path="url(#Twitter_svg__d)" d="M-.8-.84h18.59v15.58H-.8z"></path></g></svg></a></div><div class="col-auto"><a title="SCMagazine on LinkedIn" class="p-0" target="_blank" href="https://www.linkedin.com/company/scmediaus/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 17.97 17.25" width="20" height="20"><defs><path id="Linkedin_svg__a" d="M.48 16.99h3.76V5.68H.48v11.31zM2.39.23C1.1.23.26 1.07.26 2.18c0 1.09.82 1.95 2.08 1.95h.02c1.31 0 2.13-.87 2.13-1.95-.03-1.1-.82-1.95-2.1-1.95zm15.39 10.28V17h-3.76v-6.05c0-1.52-.54-2.56-1.9-2.56-1.04 0-1.65.7-1.93 1.37-.1.24-.12.58-.12.92V17H6.32s.05-10.25 0-11.31h3.76v1.6c-.01.01-.02.02-.02.04h.02v-.04c.5-.77 1.39-1.87 3.39-1.87 2.46 0 4.31 1.61 4.31 5.09z"></path></defs><clipPath id="Linkedin_svg__b"><use xlink:href="#Linkedin_svg__a" overflow="visible"></use></clipPath><g clip-path="url(#Linkedin_svg__b)"><defs><path id="Linkedin_svg__c" d="M-217.36-270.39h1440v2182h-1440z"></path></defs><clipPath id="Linkedin_svg__d"><use xlink:href="#Linkedin_svg__c" overflow="visible"></use></clipPath><path clip-path="url(#Linkedin_svg__d)" d="M-.74-.77h19.52v18.76H-.74z"></path></g></svg></a></div></div></div></div><div class="offset-lg-1 col"><nav class="FooterMenu_menuFooter__jv4vZ pb-0 navbar navbar-expand navbar-light"><div class="container-xxl"><div class="FooterMenu_navContainer__rtKhM nav-fill d-flex flex-lg-row flex-column justify-content-center w-100 navbar-nav"><div class="FooterMenu_navItem__dLk8S font-titillium fs-9 nav-item"><h5 class="FooterMenu_sectionTitle__gdTlJ non-interactive">About Us</h5><a href="/about-us" data-rr-ui-event-key="/about-us" class="FooterMenu_link__Kmy6F nav-link">SC Media</a><a href="https://www.cyberriskalliance.com/" data-rr-ui-event-key="https://www.cyberriskalliance.com/" class="FooterMenu_link__Kmy6F nav-link">CyberRisk Alliance</a><a href="/contact-us" data-rr-ui-event-key="/contact-us" class="FooterMenu_link__Kmy6F nav-link">Contact Us</a><a href="https://www.cyberriskalliance.com/careers/" data-rr-ui-event-key="https://www.cyberriskalliance.com/careers/" class="FooterMenu_link__Kmy6F nav-link">Careers</a><a href="/privacy-policy" data-rr-ui-event-key="/privacy-policy" class="FooterMenu_link__Kmy6F nav-link">Privacy</a></div><div class="FooterMenu_navItem__dLk8S font-titillium fs-9 nav-item"><h5 class="FooterMenu_sectionTitle__gdTlJ non-interactive">Get Involved</h5><a href="https://pages.scmagazine.com/SC_NL_OptIn-LP.html" data-rr-ui-event-key="https://pages.scmagazine.com/SC_NL_OptIn-LP.html" class="FooterMenu_link__Kmy6F nav-link">Subscribe</a><a href="/contribute" data-rr-ui-event-key="/contribute" class="FooterMenu_link__Kmy6F nav-link">Contribute/Speak</a><a href="/virtual-conferences" data-rr-ui-event-key="/virtual-conferences" class="FooterMenu_link__Kmy6F nav-link">Attend an event</a><a href="https://cybersecuritycollaboration.com/" data-rr-ui-event-key="https://cybersecuritycollaboration.com/" class="FooterMenu_link__Kmy6F nav-link">Join a peer group</a><a href="/become-a-partner" data-rr-ui-event-key="/become-a-partner" class="FooterMenu_link__Kmy6F nav-link">Partner With Us</a></div><div class="FooterMenu_navItem__dLk8S font-titillium fs-9 nav-item"><h5 class="FooterMenu_sectionTitle__gdTlJ non-interactive">Explore</h5><a href="/sw-labs" data-rr-ui-event-key="/sw-labs" class="FooterMenu_link__Kmy6F nav-link">Product reviews</a><a href="/cra-business-intelligence" data-rr-ui-event-key="/cra-business-intelligence" class="FooterMenu_link__Kmy6F nav-link">Research</a><a href="/resource-library" data-rr-ui-event-key="/resource-library" class="FooterMenu_link__Kmy6F nav-link">White papers</a><a href="/webcasts" data-rr-ui-event-key="/webcasts" class="FooterMenu_link__Kmy6F nav-link">Webcasts</a><a href="/security-weekly" data-rr-ui-event-key="/security-weekly" class="FooterMenu_link__Kmy6F nav-link">Podcasts</a></div></div></div></nav></div></div><div class="justify-content-center fs-10 row"><div class="col"><span class="non-interactive"><p class="m-0">Copyright © 2022 CyberRisk Alliance, LLC All Rights Reserved This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization.</p><p class="m-0"><span>Your use of this website constitutes acceptance of CyberRisk Alliance<!-- --> </span><a class="text-underline cursor-pointer" href="/privacy-policy">Privacy Policy</a><span> and </span><a class="text-underline cursor-pointer" href="/terms-and-conditions">Terms &amp; Conditions</a><span>.</span></p></span></div></div></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7353b45889d9592f","token":"fddd0af907b64987b4c1dc5584de94cd","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body></html>